Akm47000's Content - Page 10 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Akm47000

Пользователи
  • Posts

    336
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by Akm47000

  1. ребят помогите плиз, тачка жрала масла 1 литр на 1000 км, было принято решение менять кольца, колпачки, вкладыши шатун.корен. сальники, прокладки соответственно...после ремонта пришел за тачкай, завел, слышу работает как дизель..ну думаю зима, гибдики..все как обычно...*ер...движка стучит и на горячию, и на гидрик не очень похоже...подумал возможно с ГРМ промазали..приехал к мастеру, посмотрели все в норме, сняли,занова поставили, все метки совпадают видел лично, но двигла так и стучит...че за хрень((( при переборке движки сломали датчик уровня масла, может ли быть дело в этом? может что с давлением..и у меня как на зло PP2000 отказывается работать, по не понятным причинам(( что может быть?((
  2. ребята, кто подскажет в чем проблема? при запуске участилось следующие,машина заводится нормально, но на приборной панели как будто сброс происходит, все показатели на ноль, показатель масло в ноль, через пару секунд оживает все. не в аккуме ли дело?
  3. на сколько я помню...кто то на форуме менял там подшипник какой то и все вставало на круги своя...
  4. у меня жижа свежа, свистит! чуть тише чем на ржавой волге) вроде кто то перебирал и менял какой то подшипник, было бы не плохо еслиб это человек откликнулся.
  5. у меня было на оборот, троила только на холодную, и тупила при нажатии на педаль газа. прогреется хорошо и боле мение становилась, пока в итоге не крякнула совсем.
  6. как то делали диагности в сервисе (не официальном, но по пежо) у них прибор был вроде оригинальный, показывал тоже самое...
  7. доброго времени суток товарищи. при следующем изучении своего Пыжа и PP2000 обнаружил не соответствие рекомендованного значения по времени заряда с реальным показанием. катуха новая, на старой были такие же значения. есть ли причина для беспокойств?
  8. ну да) а ошибки анитиполюшн не было? просто если была, то вероятность того что прогорел клапан возрастает) а так возможно ремень ГРМ проскочил на зуб (вроде такое бывает) отпишись потом че кого.
  9. привет всем, у меня вот тоже не понятная ситуация, обычный "ручной" кондей. вначале не включался вообще, затем как то копашился с РР2000 и обнаружил что он по чему то не активирован, активировал и вуаля...муфта сработала, обороты повысились, в салоне появился отчетливый звук гуляющего воздуха в пустом пространстве, похожего на то, когда хороший поток воздуха гуляет по металлической канистре) при этом холодного воздуха нет, 1-ая скорость вентилятора охлаждения не включается, ни когда (причину так и не могу найти, резистор смотрел, с PP2000 запускается на раз.) ошибок по кондею нет. читал выше пост, про то что залили прошивку от другой машины..подумал может так же..по тому что подозрения на то что пробег смотан есть, так как где то в РР2000 нарыл какую то ошибку при пробеге больше, того что кажет у меня сейчас.
  10. я брал без пыльников. на счет длинны не знаю по чему у тебя так. заменители обычно идентичны по этим показателям. покупай в специализированном магазине, подберут как надо. я брал boge масленые. доволен.
  11. ну помогите, люди добрые!
  12. понимаю что тема заезжена, но хочется уточнить. не работает 1- скорость вентилятора. вопрос, терморезистор там один или на каждую скорость? по тому что один резистор я снимал и смотрел, видно что уже деланный прежним владельцем, прозванивается без проблем. (второго я не заметил, или просто упустил из внимания если он есть) и ещё важный момент: с помощью диагностики можно протестить вентелятор и вот что интересно, там проблем нет, запускается без проблем как на малой так и на быстрой скорости. куда капнуть? не ругайтесь если где то что то упустил.
  13. тупила из-за катушки зажигания, на холодную. типо захлебывалась...
  14. кому ещё интересно...как известно, на пыже 307,308(не всех) ситриках с4, задняя балка бухает на кочках будь здоров. лечится проблема заменой салоблоков задней балки со стандартных на салоблоки от 307sw. судя по отзывам результат превосходит все ожидания. сам купил, но еще не менял. поменяю добавлю инфы.
  15. скорее всего не зря. у меня когда катушка наедалась, тоже постоянно с утра работала на двух цилиндрах, секунд 3-5, и так где то месяца два, в итоге наелась окончательно)
  16. ну вот щас я приклеил уплотнительную резинку к самой двери,сверху,..посмотрим какой эффект..
  17. оооо) будем с не терпеньем ждать!!!
  18. да стоят на обеих, но с правой стороны тишина вообще!
  19. привет!) блин не могу понять по чему при скорости свыше 70-80 дверь начинает "петь" воздушные напевы) вроде всё впоряде, резинки водеквате...было у кого нить так? как лечить?
  20. еще добавлю, выхлоп какой то не одинаковый, то боле мение густой, то его вообще нет) цвета бело-прозрачного. вот думаю можт траблы с приготовление смеси. свечи кстати в "правильном" нагаре..буром таким. хотя проехал на них не много тыщь 7
  21. здравствуйте товарищи! прошу помощи. вот у меня подозрения на то что моя лямбда верхняя не пашет, или пашет не совсем верно. расход топлива вроде в пределах нормы, хотя может быть он должен быть меньше) но тянуть как то по хуже стала, и плавнее разгоняться ну и другое. п,с дроссель мыл, фарсунки мыл, бензу лил и вообще стараюсь следить за машиной., катушку кстати вчера новую поставил, старая умирала постепенно и все же умерла. так вот по чему грешу на лямду...ай думаю отцеплю её да и проверю что будет. отсоеденил штекер, завел...ошибок нет. покатался, вроде все точно так же как и было, точно хуже не стало. т.е изменений что с ней что без неё нет. поцепил обратно, выскачил чек и всеми любимый антиполюшн. так и горит сейчас) походу надо стерать ошибку. так вот может лямда давно уже умерла, по этому я разницы и не чувствую? Пеугеот 307 до рестайл. на ручке
×
×
  • Create New...