Jump to content

Выскакивает Несколько Ошибок Друг За Другом


fedor-liv
 Share

Recommended Posts

Выскакивает несколько ошибок друг за другом: ошибка ESP, аирбег, загорается значок как будто сработал антизанос, Automatic gear box faulty, тускло горят фары, при включении аварийки мигает то аварийка, а когда аварийка гаснет то ошибка ESP, периодически отключается дисплей центральной консоли.

Такое ощущение что не хватает генератора клемы на аккумуляторах одеты, не окислены.

Link to comment
Share on other sites

печка тоже то включится то отключится,

Позавчера выскочила ошибка Automatic gear box faulty я выключил зажигание включил обратно стало все нормально. Вчера ездил все отлично. А сегодня проехал 5 км до магазина, а когда тронулся ехать обратно началось все то что описано выше. Отключение зажигания спасало не на долго метров на 100

Link to comment
Share on other sites

замерил на заднем аккумуляторе на заглушенной было 11.73 В, потом завел стало 13.8 В (без потребителей все было выключено). Попробовал ехать не выскочило ни одной ошибки. Заглушил и поставил примерно на 5 минут машину затем завел поехал через 15 секунд начали выскакивать ошибки. замерил напряжение на заднем аккумуляторе показывает 11.24 В но были включены фары (ближний, дальний, противотуманки). Отключил потребителей (фары ) замерил - 11.30 В Может что с генератором? но почему на панели не загорается значок "красный аккумулятор"?

Link to comment
Share on other sites

Правильно работающий генератор выдает 14,5 на работающем моторе с включеными потребителями.

Link to comment
Share on other sites

Вообще, красный аккумулятор на панели выскакивает - оповещая тебя о том, что не идет зарядка. На 607 со сдвоенным модулем АКБ он еще может загораться при старении или разряде одного из них. Но всё равно при заведенном двигателе ( если уж он завелся) зарядка должна быть нормой, при исправном генераторе. Может конечно акб осыпался и он замкнутый,а реле отрубает гену, чтобы не спалить..

Сказать по честному, я больше склоняюсь, что генератор подыхает, процентов на 99.

Edited by Сергей_607
Link to comment
Share on other sites

А мне кажется что регулятор напряжения гонит, хотя у меня такое было когда щетки в генераторе стерлись все по очереди отрубалось, esp в первую очередь потом airbag потом магнитола, печка неизвестно дело было летом,!

Link to comment
Share on other sites

Какая разница,всё равно в составе генератора. У меня просто щётки стёрлись с такими симптомами.

Link to comment
Share on other sites

Тут даже мудрить не чего, если поднять все темы по данной проблеме, 100% причиной был генератор.

Link to comment
Share on other sites

Спасибо БОЛЬШОЕ всем за помощь!!! Сегодня решил проблему. Оказалось что стерлись щетки генератора. Все было решено следующим образом: отпаял старые щетки, извлек их прочистил от мусора отверстия где стоят щетки. Купил другие щетки от какого-то ВАЗа и путем небольшой подгонки новых щеток припаял их на место старых. Самое сложное было снять генератор а потом установить его на место. немного повозились с ремнем

Link to comment
Share on other sites

Спасибо БОЛЬШОЕ всем за помощь!!! Сегодня решил проблему. Оказалось что стерлись щетки генератора. Все было решено следующим образом: отпаял старые щетки, извлек их прочистил от мусора отверстия где стоят щетки. Купил другие щетки от какого-то ВАЗа и путем небольшой подгонки новых щеток припаял их на место старых. Самое сложное было снять генератор а потом установить его на место. немного повозились с ремнем

молоток, что отписался))))) вопрос закрыт :beer:

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...