Перейти к публикации

Помощь при вождении


Рекомендованные сообщения

Вобщем разбираюсь с функционалом после открытия льву третьего глаза (CVM камеры) :)

Теперь в наличии есть такая опция 

1202213239_.thumb.jpg.c3837b26ab9fa3b5cb7328646d8e7133.jpg

Красиво. Но как-то или бесполезно или не работает как надо, ну или я рукопопк. У меня эта картинка тупо статична. На драйве товарищ которому тоже открыли третий глаз писал, что полосы разметки у него или зеленые (если все норм), или желтые (если начинаем смещаться без поворотников). Также было предположение, что цвет полосок меняется на скоростях 70+. Ну OK, сегодня отжаривал на СВХ под 80-90 с идеально очищенной дорогой и отлично видной разметкой по полосам. Ни фига не меняется. При этом удержание в полосе работает - и пищит, и моргает иконка, и подруливает обратно. 

А у вас друзья как? 

Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Alex_G сказал:

Вобщем разбираюсь с функционалом после открытия льву третьего глаза (CVM камеры) :)

Теперь в наличии есть такая опция 

1202213239_.thumb.jpg.c3837b26ab9fa3b5cb7328646d8e7133.jpg

Красиво. Но как-то или бесполезно или не работает как надо, ну или я рукопопк. У меня эта картинка тупо статична. На драйве товарищ которому тоже открыли третий глаз писал, что полосы разметки у него или зеленые (если все норм), или желтые (если начинаем смещаться без поворотников). Также было предположение, что цвет полосок меняется на скоростях 70+. Ну OK, сегодня отжаривал на СВХ под 80-90 с идеально очищенной дорогой и отлично видной разметкой по полосам. Ни фига не меняется. При этом удержание в полосе работает - и пищит, и моргает иконка, и подруливает обратно. 

А у вас друзья как? 

А вы кого спрашиваете, меня ? У меня пакет, всегда работает, если видит разметку. После снегопада за разметку принимает обрезь наледи и начало асфальта.

Ссылка на сообщение
Поделиться на других сайтах

Так как оно выглядит когда работает - эта картинка имеет какую-то динамику? Полосы разметки на ней разными цветами играют или просто картинка посередине?

Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, Alex_G сказал:

Так как оно выглядит когда работает - эта картинка имеет какую-то динамику? Полосы разметки на ней разными цветами играют или просто картинка посередине?

Когда читает разметку справа или слева - соответствующие полоски на приборке зеленеют, когда не читает - остаются серыми. Желтеют или нет при пересечении без поворотников- не знаю, ибо включаю поворотники.

Ссылка на сообщение
Поделиться на других сайтах

Но раз при пересечении разметки срабатывает сигнал и пытается подрулить обратно, то разметку камера видит, но картинка не меняется. Что же выходит - она и видит разметку, и в то же время не видит?

Ссылка на сообщение
Поделиться на других сайтах
9 минут назад, Alex_G сказал:

Что же выходит - она и видит разметку, и в то же время не видит?

Нет. Разметку видит, но информацию сию до приборки не доносит.

Ссылка на сообщение
Поделиться на других сайтах

Так это норма или нет?

Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, Alex_G сказал:

Так это норма или нет?

Нет, не норма.

Ссылка на сообщение
Поделиться на других сайтах

Значит при телекодировке что-то пошло не так. Будем разбираться

Ссылка на сообщение
Поделиться на других сайтах

А нет, говорит попадаются какие-то приборки с такими прошивками где разметку не видно. 

Ссылка на сообщение
Поделиться на других сайтах

Норма выглядит так:

Слева - разметка видна, справа - разметка видна и включена система удержания в полосе, мигает индикатор сверху.

 

edit: что вставка картинок, что редактор так и не работают...

https://i.imgur.com/6zyeWAt.png

Изменено пользователем koi-sama
Ссылка на сообщение
Поделиться на других сайтах
8 минут назад, koi-sama сказал:

справа - разметка видна

Ааа, видимо всё же краснеет при попытке несанкционированного пересечения...

Ссылка на сообщение
Поделиться на других сайтах

Вобщем не свезло мне. Редко такое, но случается. На драйве еще пару человек нашел таких же как я у кого не работает эта фишка

Ссылка на сообщение
Поделиться на других сайтах
33 минуты назад, Alex_G сказал:

Вобщем не свезло мне. Редко такое, но случается. На драйве еще пару человек нашел таких же как я у кого не работает эта фишка

надо было с завода брать, а все активации после покупки они чреваты: как ни крути

Ссылка на сообщение
Поделиться на других сайтах
37 минут назад, Alex_G сказал:

На драйве еще пару человек нашел таких же как я у кого не работает эта фишка

На мой скромный взгляд, это всё же не особенность приборной панели, а какой-то косяк активации...

5 минут назад, bandr сказал:

надо было с завода брать, а все активации после покупки они чреваты

По себе знаю, Андрюх, такие советы постфактум, ничего, окромя раздражения не вызывают))

 

Ссылка на сообщение
Поделиться на других сайтах

Да норм все. Читал где-то что замена RCC на NAC требует замены приборки. Видимо она не просто тупой дисплей, а что-то в ней есть специфическое.

Ссылка на сообщение
Поделиться на других сайтах
44 минуты назад, Alex_G сказал:

Да норм все. Читал где-то что замена RCC на NAC требует замены приборки. Видимо она не просто тупой дисплей, а что-то в ней есть специфическое.

О необходимости замены приборной панели на форуме мог написать только один амфибиотропный ситрогость. Однако всем, кому меняли RCC на NAC, вполне хватало нового ГУ и LVDS кабеля))

Ссылка на сообщение
Поделиться на других сайтах
53 минуты назад, Alex_G сказал:

Да норм все. Читал где-то что замена RCC на NAC требует замены приборки. Видимо она не просто тупой дисплей, а что-то в ней есть специфическое.

У меня функция работает, но при этом RCC, а не NAC

Изменено пользователем antoshka32161
Ссылка на сообщение
Поделиться на других сайтах

Ну у меня тоже RCC. Тем не менее еще две машины есть у кого такая же байда и повторная активация не помогла. Вобщем мистика некоторая.

Ссылка на сообщение
Поделиться на других сайтах

Перезаливка конфига приборки порешала проблему. Теперь все работает как и должно.

Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Alex_G сказал:

Перезаливка конфига приборки порешала проблему. Теперь все работает как и должно.

Заливали у ОД или сами? 

Ссылка на сообщение
Поделиться на других сайтах

Заливал чувак с Drive2 Albin212. Удаленно из Минска.

Похоже опять немного криво зашло. Так ведь не должно быть?

Screenshot_20210223-163259_1_1.jpg.49fc05cb53e8107a3b0bfdfac1f0ec83.jpg

Ссылка на сообщение
Поделиться на других сайтах
5 минут назад, Alex_G сказал:

Так ведь не должно быть?

Это что, какой-то новый значок, или пиктографический гибрид?

Разметка - норм.

Ссылка на сообщение
Поделиться на других сайтах

Это две иконки иногда накладываются друг на друга. Похоже из-за обрыва связи глюк вылез. Ну ничего, шлифанем третий раз как найду где к стабильному wifi присосаться

Ссылка на сообщение
Поделиться на других сайтах
30 минут назад, Alex_G сказал:

Это две иконки иногда накладываются друг на друга.

Значит гибрид))

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...

01.png.37ee69c862869db652500b826df9eea3.png

Обнаружен AdBlock.

 

Просмотр форума будет доступен после отключения блокировки рекламы.

Принять