Jump to content

Погасли Приборы И Заглох Двигатель


xvitaly
 Share

Recommended Posts

обо все по порядку -выехал с гаража и минут через 10 опустилось стекло заднее правое без видимых причин и приче перестало реагировать на кнопки ни двери ни на блоке двери водителя(управление стеклоподьемниками). доехал до магазина и подумал закрыть брелком. подержаж сек 10 кнопку на ключе-никаких реакций а вот тут и при повороте ключа приборы потухли-все умерла машина и перестала заводиться. бензонасос жужит -работает а не заводиться и щелкает как аварийка где то у блока с предозранителями. из всей машины только фары и работают. есть подозрения на штатную (родную) сигнализацию. может на и заблокировала авто? можно ли както выйти из даной ситуации?

Link to comment
Share on other sites

Гадать сложно, подцепи РР2000 всё проясниться. А так похоже на умерший блок BSI.

Link to comment
Share on other sites

Батарейки сели (с)

 

З.Ы, начни хотя бы с ELM читалки, если ноль то вскрывай ЭБУ.. но все же глянь перед этим всем в сторону сигналки, бывало похожее..

Edited by V2oD2o
Link to comment
Share on other sites

все предохранители проверял, внутри ,писал об этом, щелкает как поворотник или аварийка - у меня подозрение что слетел код ключа на сигнализацию а она родная. еще попробую поменять батарейку в ключе или другим ключем попробую- а нет придется на сто гнать

Link to comment
Share on other sites

стартер крутит ,мотор колбасит но не заводит, даж намека нету. при вкл зажигании горят фары ближне светом . а больше ниче неработает

Link to comment
Share on other sites

Недавно делал пыж 407,там постоянно фары горели и аварийка работала только.Бси разобрал-дамп целый а процессор сдох,на диагностику не выходил.Здесь симптомы похожи.Нужно диагностировать прибором.

Link to comment
Share on other sites

все началось с сгоревшого бси. поменял его на такойже по намеру fnc и j02 тоже.как заявил мастер перепрошили с страрого (моего) бси-тоесть конфигурацию. в итоге авто заводиться а приборная панель с блоком бси не контактирует- вылазит ошибка в пежо планет 2000 что нет связи с приборной панелью. Сейчас она тупо светиться как гирлянда.по их заверения с приборкой там связь по 2 каналам (как я понял) на 1 должно быть 5.5 вольта -они есть а по второму 2.5 а есть только 1.5. вблок бси бу. говорят что блок бси может не подходить. может ли быть проблема в бси или мастера просто тупые попались. или может кто подсказать где искать проблемку. а то блок покупал аж в польше.

Link to comment
Share on other sites

буквально месяц была такая же проблема. решилась элементарно просто-вода и матюки автоэлектика. Проблема была в окисле на клеммах батареи, и не только. Этот окисел я очистил, но машина также и щелкала тупо, но не заводилась. Проблема нашлась дальше - если не ошибаюсь от плюсовой клеммы едет силовой провод, и вот он где то через 30 см имеет ответвление, которое идет на блок предохранителей под капотом. Так вот именно на этом соединении (оно было перемотано изолентой) тоже образовалась окись, контакт был плохой , машина щелкала и не заводилась. Эта окись хорошо растворяетя в простой воде. Удачи

Link to comment
Share on other sites

забрал машину но приборка так и не работает только светиться как герлянда. авто заводиться без проблем ключи прописаны. мастера сказали что наверно что то с блоком бси так как в рр2000 нет связи с пиборкой и телекодировки приборки тож нет в рр2000. излазили все но так и не нашли.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...