Перейти к публикации

Пропадает Тяга На 2.2 Бензин


Рекомендованные сообщения

Ничего не понял) Давай еще разок, поспокойнее, и поподробнее. Катастрофой пока не пахнет, так что давай пиши, думать будем)

че хоть за ошибки там? тебе диагносты прочитали за такие деньги? чек горит это не трагично, но они должны были сказать на что мозг ругается, а абс отключается это тоже диагностика должна была сказать. может один из датчиков отключился. так что надо знать ошибки.

Ссылка на сообщение
Поделиться на других сайтах

Спасибо за внимание 1. дергается, жмешь на газ нет должной реакции, а потом поехала как говорю не хватает чего то ей............2. заводишься с пол пинка обороты не плавают все ровно поехал и начинается музыка сначала ручник и еще лампа такая АБС загораются затем присоединяется лампа чека и на дисплее идут разные надписи про абс, аирбэг, базовая система не исправна, Антрополиттио кокое то (вроде с выхлопом че то), вот все это пописало и все, так и езжу заглушил завел и опять все пикает пишет, больше всего бесит это дерганье ехал по двору жму на газ не прет дабавил не прет еще дожал взорвалась понеслась чуть бабку не сшиб)), а так 190 разгонялся без проблем.....ХЗ на диогностиках говорят есть вообще все ошибки куева туча но при этом все работает..... как так может быть.... сам взялся поменял свечи и фильтр воздушный не помогло.....((( а тут прислушался звук какой то как дизельный есть даже человек подошел спросил дизель? вот и не знаю с чего начать........ кстати спасибо за ответы не ожидал что тут такие отзывчивые люди!

Ссылка на сообщение
Поделиться на других сайтах

Сначала на диагностику к тем, у кого есть PPS. Записываешь все коды ошибок (номера, можешь и описания) и сюда, тут все разжуем. Унимерсальные диагностики не катят. Дизельный звук скорее всего из-за муфты фаз...

Ссылка на сообщение
Поделиться на других сайтах

По поводу то что нажимаешь на газ, и она не сразу схватывает а потом резко поехала, это дело в дросельной заслонке была аналогичная ситуация... Мне помогла только полная ее замена. ну копьютер должен полюбому по ней выдать ошибку... И съезди к официальным дилерам на диагностику, они должны конкретно все сказать...

Изменено пользователем funt
Ссылка на сообщение
Поделиться на других сайтах

По поводу то что нажимаешь на газ, и она не сразу схватывает а потом резко поехала, это дело в дросельной заслонке была аналогичная ситуация... Мне помогла только полная ее замена. ну копьютер должен полюбому по ней выдать ошибку... И съезди к официальным дилерам на диагностику, они должны конкретно все сказать...

 

пусть сначала диагностика, потом полюбому чистка и замена фильтров если не менял давно а потом может заменна датчиков. будем думать постепенно.

Ссылка на сообщение
Поделиться на других сайтах

кстати вялый старт вполне может быть и от забитого топливного фильтра...

Ссылка на сообщение
Поделиться на других сайтах

Что то у меня тоже резвости нету... :( 2.2бенз МКПП а едет как Приора !

Тоже бывают провалы...газ давлю а машинка потихонькуууу разгоняется...заглушу - проходит. Фильтра все поменял не прошло, ошибок нет вообще никаких, диагностика показала все супер )))

Из разговора понял, необходимо датчик скорости и дроссельную заслонку поменять ???

Ссылка на сообщение
Поделиться на других сайтах

заслонка скорее всего бы показала ошибку. а вот датчик положения кв - не факт...

Ссылка на сообщение
Поделиться на других сайтах

А сеточку в баке смотрел? Бывает что ее забивает и может быть такое что машина плохо начинает разгонятся...

Изменено пользователем funt
Ссылка на сообщение
Поделиться на других сайтах

Нет не смотрел...кстати вариант... как её достать ? Под сиденьем или бак снимать как на М3 например ?

Ссылка на сообщение
Поделиться на других сайтах

под сидением лючок, откручиваешь, и достаешь целиком насос и на нем сеточка должна быть...

Ссылка на сообщение
Поделиться на других сайтах

я вот тоже все хочу снять и посмотреть, как то руки не доходят еще... как сделаешь отпиши помогло или нет...

Ссылка на сообщение
Поделиться на других сайтах

Подтверждаю

 

заслонка скорее всего бы показала ошибку. а вот датчик положения кв - не факт...

 

На двигателе пежо 406 ew10 наверное-не помню-разбило датчик коленвала.Неисправность почему то давала ошибку-нет связи с ЭБУ.Была найдена так -при вращении стартера в PP2000 не отображались обороты

Ссылка на сообщение
Поделиться на других сайтах

Сними его, может на нем прилипло что...

Ссылка на сообщение
Поделиться на других сайтах

откручиваешь крышку....вынимаешь старый фильтр....вытераешь все насухо..ставишь новый и закручиваешь))

Изменено пользователем aktimel
Ссылка на сообщение
Поделиться на других сайтах

у меня почти также. только провалы с800 до 1100, с 1800 до 2100 и 2800 до 3100, а потом ускорение бешеное. и диагностика говорит неисправность датчика скорости, а оказывается это датчик положения коленвала (тоже думал что-то со спидометром связано), у меня еще что то тахометр моросит думал ето он.

Ссылка на сообщение
Поделиться на других сайтах

у меня почти также. только провалы с800 до 1100, с 1800 до 2100 и 2800 до 3100, а потом ускорение бешеное. и диагностика говорит неисправность датчика скорости, а оказывается это датчик положения коленвала (тоже думал что-то со спидометром связано), у меня еще что то тахометр моросит думал ето он.

кстати ошибки выдает 0502 0485 0704 0300

Ссылка на сообщение
Поделиться на других сайтах

может кто подскажет ? я снимал зубчатую шестерню с колен вала (грмовскую) обратно поставил на глаз и еще похоже перевернул. может ли быт такие провалы(800-1100,1800-2100,2800-3100,а на холодную сцуко с минуту норма работаеть) из за этого? можно ли самому выставить зажигание(опережение)

Ссылка на сообщение
Поделиться на других сайтах

поменял датчик положения коленвала , нечего не изменилось :(

Ссылка на сообщение
Поделиться на других сайтах

доброго времени сутокгоспода пыжеводы.посоветуйте мне с моей проблемой.на моем пыжике тоже проподает тяга(бензин 2.2)разом едит разом ползет.у меня ошибка по катализатору.может ли катализатор влиять на тягу.

Ссылка на сообщение
Поделиться на других сайтах

доброго времени сутокгоспода пыжеводы.посоветуйте мне с моей проблемой.на моем пыжике тоже проподает тяга(бензин 2.2)разом едит разом ползет.у меня ошибка по катализатору.может ли катализатор влиять на тягу.

ты попробуй постучи по катализатору чем самым прочистишь соты не надолго конечно ,но как для проверки пойдет ....стучать без фанатизма и желательно по всей повехности . Понимаю что лутьше делать с канавы но можно и во дворе кинув на асфальт подложку . У знакомового тоже загорается чек ,но как проедет по трассе он пропадает , предложил ему тоже обстучать калик (дело было в гараже) пока вез меня до дома заметил что тяга прибавилась загорелся целью вырезать его

Ссылка на сообщение
Поделиться на других сайтах

в смысле аккселератора?))) а у тебя она электронная? у меня от педали трос шел к потенциометру, а от него уже провода к заслонке... думаю в этом случае скорее antipollution / depollution загорелись бы...

У меня бортовик пишет antipollution. Как это ремонтируется??????

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...