Перейти к содержанию

На форуме проводятся работы.

serzh1980

Подклинивает Суппорт

Рекомендуемые сообщения

Заменил прошлой весной колодки на передке и вот появился свист при нажатии на тормоз впереди слева.Глянул состояние колодок а там пипец внутренней.. изношена...а внешняя больше чем на половину стёрта. Справа больше половины цело..и снаружи и внутри. Заказ ремкоплектик под Lucas. Кто-нибудь ремонтировался так? Или я первый?sarcastic.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у 406-х похожий суппорт, тут есть руководство. но если сможешь сделать фотоотчет по 607 - будем рады!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так что там делать...выхов дождуся и всё разберу в щепки)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так что там делать...выхов дождуся и всё разберу в щепки)))

Делай по аналогии с 406-м, мануал в 406 ветке...

 

И фотоотчет не забудь)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ага..Он меня и сподвиг на ремонтdwarf.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

И снова здравствуйте!

Свист изношенной колодки навёл на мысль..т.к. колодка(её металлическая част ) касается тормозного диска по самому краю диска отчего и свист, то почему не сигнализирует датчик износа колодок? Чую не работает он..Кто-нибудь менял этот датчик? Где он находится-то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Бывает закисает сам поршень из за корозии на стенках суппорта.Тогда придется снимать суппорт полностью,выдувать поршень сжатым воздухом,подшкурить стенки,поменять манжет.Еще-колодка свистит когда вибрирует,металл по металлу не свистит-там звук другой.Кстати никто фаски снимать на неоригинальных колодках не пробовал снимать-свист изчезает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Колодки стоят TRW, пока были новые не свители вообще.. свистеть начали последние тыс 3-и..

 

А сколько "пробегают" колодки в среднем?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

TRW бегали 30 тыс, но перешел на бюджетный вариант,- итальянские по- моему LPR, - 800р. На старых дисках пробежали 25тыс., но был еще задел. На новых дисках уже более 45 тыс., и еще походят. У меня где-то 65-70 % трасса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в субботу поковыряюсь...выясню точно что у меня... Подскажите, где датчик-то износа стоит?

а то по проводам рыскать лень(двигатель прогресса мешает)sarcastic.gif и ямы нету :-(

Изменено пользователем serzh1980

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Датчик износа -это виртуальное название,нет его,есть провод с лампочкой под напряжением подведенный к колодке.колодка стерлась-металл колодки к диску(массе) прикоснулся-лампочка загорелась.Не заморачивайся,осталось колодки там 5-3 мм,усе хватит пора менять

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На неоригинальных колодках зачастую и проводов нет, а многие и просто отдирают провода при установке новых колодок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ну в общем не так всё страшно оказалось... ничего разбирать не пришлось!

В левом переднем суппорте, внутрянняя колодка (на которую давит тормозной цилиндр) встала чуть боком и заклинила- в результате тормозил только внешней колодкой(вот она то и свистела...касаясь металлом по краю выработки на тормозном диске, там аж пропил в 1 мм, вот она и износилась. А вот слева направляющие закисли.Не разводило колодки.Колодочки на всякий поменял..все пазы хождения колодок почистил.Теперь всё ок.

А лампочка то в приборной панели?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А лампочка то в приборной панели?

На экране БК пишет, а на приборке не помню...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ПОДСКАЖИТЕ ПО ТОРМОЗАМ ПОДТОРМАЖИВАЕТ ЛЕВАЯ СТОРОНА ПРОВЕРЯЛИ СУППОРТА ВСЕ В ПОРЯДКЕ ПРАВАЯ СТОРОНА СВОБОДНО А ЛЕВАЯ ПОДТОРМАЖИВАЕТ, ПОДСКАЖИТЕ ЧТО ЕЩЕ НУЖНО ПРОВЕРИТЬ!СПАСИБО

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ПОДСКАЖИТЕ ПО ТОРМОЗАМ ПОДТОРМАЖИВАЕТ ЛЕВАЯ СТОРОНА ПРОВЕРЯЛИ СУППОРТА ВСЕ В ПОРЯДКЕ ПРАВАЯ СТОРОНА СВОБОДНО А ЛЕВАЯ ПОДТОРМАЖИВАЕТ, ПОДСКАЖИТЕ ЧТО ЕЩЕ НУЖНО ПРОВЕРИТЬ!СПАСИБО

для начала нужно НЕ ПОЛЬЗОВАТЬСЯ CapsLk

 

если суппорт в норме то можно предположить что в контуре есть воздух

Попробуй поменять жижу и дилерским прибором прокачать

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

для начала нужно НЕ ПОЛЬЗОВАТЬСЯ CapsLk

 

если суппорт в норме то можно предположить что в контуре есть воздух

Попробуй поменять жижу и дилерским прибором прокачать

 

У нас в пежо работают косорукие,а так меняли в хонда центре, подклинивает вся левая сторона.

Может быть проблема в гтц?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

нашли проблему подклинивают суппорта левая передняя и левая задняя гтц в порядке решил перебрать все суппорта так надежнее будет благодарю за совет

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кто может знает, на 607 рестайл - подходит суппорт от другой модели и существует ли ремкомплект (кроме прокладок)? У меня левый задний заклинил)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребята подскажите в чем может быть проблема! Вчера полностью разобрал задний левый суппорт, установил новый ремкоплект. После установки и прокачки тормазов, с каждым нажатием тормоза колесо крутится все тяжелее, в конце с большим усилием проворачивается. Соответственно поршень назад не уходит. Снимаю колесо вкручиваю поршень обратно, ставлю колодки. И таже ситуация! Подскажите если кто сталкивался с такой проблемой!!! Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребята подскажите в чем может быть проблема! Вчера полностью разобрал задний левый суппорт, установил новый ремкоплект. После установки и прокачки тормазов, с каждым нажатием тормоза колесо крутится все тяжелее, в конце с большим усилием проворачивается. Соответственно поршень назад не уходит. Снимаю колесо вкручиваю поршень обратно, ставлю колодки. И таже ситуация! Подскажите если кто сталкивался с такой проблемой!!! Заранее спасибо.

Ну если направляющие нормальные, смазанные, почищенные.. тогда либо воздух в системе.. попробовать прокачать тормоза на всех колесах.. либо ГТЦ.. вариантов не много.. 

С помощью PP2000 прокачивал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Решил проблему. Разобрал три раза полностью! Прокачал. И все стало нормально. Только нервов много потратил!  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

:c0148: ну починился хоть. Видать воздух был.. в системе.. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В тему. Давече, на прошлых выходных приобрел заднюю ступицу с подшипником (не гудел, но при вывешивании колесо вихлялось). При вскрытии,- обнаружилось, что стоял еще заводской, но вальцовка на гайке отошла и она на 2 витка открутилась,- потому и "гуляло" колесо. Мораль,- суппорт клинил, сильно грел ступицу, вальцовка постепенно ослабла и гайка открутилась. Финал мог быть плачевный. Лечите суппорт не затягивая. Сам, после смены ступицы, провозился с ним часа 2. Старую ступицу с подшипником смазал, не гудит, люфта нет, но мастер спец говорит,- выкинь на х.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...

×
×
  • Создать...