serzh1980 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

serzh1980

Знатоки
  • Posts

    2150
  • Joined

  • Last visited

  • Days Won

    90

serzh1980 last won the day on April 3

serzh1980 had the most liked content!

3 Followers

About serzh1980

  • Birthday 06/06/1980

Информация

  • Имя
    Сергей
  • Авто
    Peugeot 607
  • Подробнее
    2.2i 158 кобыл (конокрадов поймал коней в стойло вернул)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

serzh1980's Achievements

Ветеран

Ветеран (13/14)

  • За фидбэк Rare
  • Особенный Rare
  • Первое сообщение
  • Соавтор Rare
  • Автомат по написанию сообщений Rare

Recent Badges

598

Reputation

  1. Дело было во втягивающем. Залипло. Два постукивания ключиком на 10 по корпусу втягивающего, пока жена держала ключ на запуск и завелась . Печаль..а не поломка))) Всем добра! Всё работает))).
  2. Гена норм. Я б не доехал. И ошибка заряда именно сервисного аккума, а не обоих. ИММО, не отвязался. Т. к сейчас с цз всё открывается, закрывается Т.е. сервисный аккум не разряжен и работает. После чтения ошибок pp2000 мож что вечерком пойму. А вот почему не происходит переключение на подкапотный аккумулятор.. Вот это уже отдельная история.скину клемы на пару мин и верну для начала с обоих аккумов. Потом полезу в реле, если не поможет. Ну и сам замок тоже под подозрением. Просто допом проверю, не думаю что он виновник.
  3. Не знаю уж с чего и начать... Странный лёва вдруг перестал открываться с ЦЗ и с Сигналки. Ну думаю ладно, пока ключем пооткрываю. Был надломлен хомут на сервисном аккуме, думал контакт.. полез заменил, не помогло. Горел красным аккумулятором что разряжен все 150 км из области до дома. По приезду полез посмотреть предохранители, состояние реле рядом с сдвоенным реле и Блоком управления двумя аккумуляторами. Всё цело, не сгорело.. И...думаю ещё разок проверю.. может пошевелил реле что-то поменяется и... ключик на старт..а там фигу. Не работает стартер.. бла..бла бла.. предохранитель 30 A, проводка.. все цело. Пока не реанимировал, думаю проблема в блоке управления двумя аккумуляторами. С цз питание на него же наверно приходит и срfбатывает это реле что бы подать напряжение по цепи подкапотный аккумулятор - стартер? не слышно что б оно вообще щелкало.. пока один ключик крутил, другой слушал под капотом...тишинааа. И вот ЦЗ и Сигналка заработали... ужас. Вот и чешу репу.. там ломаться то нечему, силовое реле, но вот только ли оно виновато или нет я пока не знаю.
  4. Завёл машинку, пока ждал прогрева и стоял около авто, увидел ручеёк антифриза из под авто. Хорошо что наклон асфальта вперед.... А то б и не заметил. При осмотре заметил что течёт где то в тройнике, перед термостатом. Снял тройник с трубками, осмотрел и ох... Пластик тройника что внутри резиновых патрубков просто развалился. Стал хрупким. Ломается рукам как печенье. Внешний корпус визуально цел и крепок. Отвалился и держался на двух перемычках -концевик от тройника тонкой трубки, что идёт на охлаждение радиатора, что над масляным фильтром. Везу замену n90692901. Так что учитывайте что пластик там всё же хрупковат и я б рекомендовал при покупке данного авто его сразу менять. Пробег мой 154000км..если что).
  5. Ну значит в тему, туда воткнуть прокладку. По выпуску все четко. нет дыр и подсосов. Новые прокладки, все хорошо притянуто. Хомуты на соединениях коллектор-каталик-резонатор - все NEW, оригинал, закручены хорошо.
  6. 343 сразу после полного прогрева и 312 после прогазовки или покатушек. Нет прокладки под клапаном доп подачи воздуха в выпускной коллектор. Может оттуда втягивает ещё в выхлоп...на герметик посадить придется или прокладку вырезать)) На 2 к оборотах просадки нет. Там норм заряд.
  7. Промыл форсунки очистителем карбюратора в балоне подавая на них через кнопку питание. Распыл у всех одинаков. Всё замечательно. Сменил колечки уплотнительные сверху и снизу и воткнул на место. Сменил воздушний фильтр. Ошибки ушли. Победа. В целом машинка поехала. Разгон уверенный на эко. Акпп на городских настройках. Но плавание оборотов небольшое осталось как и мелкая вибрация при работе на ХХ. И пока не понятен средний расход топлива(на волговских форсах был средний по зиме 10 литров на 100 км). Наблюдаю. 1. Клевки остались, но менее явные. Думаю что проблема в подушках. Надо бы проверить все три. - пока под вопросом. 2. После сброса самонастроек наблюдал за лябдами - до полного прогрева периодически обе замирали по показаниям и задняя почти, не все время но почти... меняет показания одновременно с первой, даже после полного прогрева. - хандец лябде(ам) - под замену.. но им уже и пора бы - пережили уже многое, и масло и водяной клин двс до замены и промывку)))). Лет 8 и 150 тыс км- не менял их примерно. Пока воткну электронную приблуду , что(icechieff) ставил на вторую лямбду, посмотрю результаты ну и потом, если не поможет - ждем новые запчасти, на первую обманок нет как и прошивочки под евро 2)))(было б интересно очень перепрошиться). 3. При включении обогрева заднего стекла идет изрядная нагрузка на генератор и в работе ДВС чувствуется просадка в оборотах. Вкл кнопку, обороты просели на пару сек, потом постепенно возобновились. по заряду смотрел - напруга на акккуме падает до 13.8 с 14 вольт сразу после включения кнопки и восстанавливается минут через 5 до 14 вольт. Реле регулятор хандрит или что-то с сопротивлением сетки нагрева. Или вообще аккум задний слабоват по амперажу(надо обслугу замутить, там варта вроде.) - Пока под вопросом. Если есть мысли - по проблемкам, то велком))
  8. То-то я все думаю что не так.... Заколебывает клевание в пробке при нажатиии на газ и отпусканиии педальки на первой передачке. Люфты приводов там проверял)).. адаптации всякие делал)). Благо оригинальные форсы не выкинул, поставлю гляну как они будут себя вести.
  9. Всё бы хорошо, да вот форcы волговские, вылетят на.. Они ж там не оч хорошо в рампе держаться. Защёлки то под оригиналы. В теории смогу посмотреть только на самих форcах, есть ли капли, когда их вытащу.. И то не факт. На самодельном стенде под давлением гляну их.
  10. Разъем перепаял. Ошибка одна ушла, а другая сказала здрасти. Надо см форсунки. Проверю их и сменю заодно уплотнительные колечки. Давление в рампе падает((.хотя насос год как сменил в сборе. Мож через форсы стравливает... ?.. ( Или это.. Даже боюсь это писать.,. Лямбды....
  11. А они вообще кроме как компом то регулируются? Тоже нет)). Сделал сброс всех старых ошибок что были. Запустил адаптацию на холодной. Подтраивала изрядно... Думал заглохнет или выпрыгнет движек иногда. Пригрел до 90, стало получше.. И через минут 5 троение изчезло. Вентиляторы сработали, всё отлично. Мож муфта была пустая-пока накачали маслом её? Может ещё что.. Но сейчас норм. Ошибка осталась одна, (периодическая)но это связываю с плохим контактом-скруткой на датчик положения распредвала. Заменю разъем с про пайкой контактов.
  12. Проблемка у меня тут возникла. После запуска раза так три четыре всё работало идеально.. 40км покатушек, тоже норм. Постояла с субботы и начала подтраивать на холодную изрядно. Метки стоят верно. Проверил ещё раз. Сдернул питание с клапана подачи масла в муфту и двигатель работает ровно. Сменил клапан, та же песня.При подключении клапана сразу нагруженная, тяжёлая работа двигателя начинается.Адаптацию сделаю сейчас, может поможет... Есть мысли куда или что ещё смотреть? Может у кого было так?
  13. Болтик не подошел. Не берите. Они 10 в диаметре, а надо 6.Пока заколхожу в субботу металлический, с шагом резьбы 1. Коротенький.
  14. заказал этот болтик.. аналог беховского Е39 SWAG 20923750 - цена вопроса 141рупь но уже завтра на руки. хотя себестоимость этого..го - рублей 5 наверно.
×
×
  • Create New...