Не Заводится, Стартер Не Крутит - Peugeot 607 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Не Заводится, Стартер Не Крутит


iq2003
 Share

Recommended Posts

В общем, сел сегодня в машину, повернул ключ и нифига :)

 

Стартер не крутит вообще, в начале есть какой-то еле слышный звук или щелчок небольшой.

 

Кстати, были случаи последнее время, что пару раз авто заводилось только со второго поворота ключа.

 

Это что значит, стартеру крындец? Смотрел по книжке, вроде предохранителей для стартера нет ни в салоне, ни под капотом.

 

Может ли быть какой-то разъем? Кстати, ЛЕКСИЕЙ как-то можно стартер проверить?

 

Если всё же стартер, то к чему готовиться, к щеткам или подыскивать б/у? тяжело ли снимать/ставить? (3.0 акпп дорестайл)

Edited by iq2003
Link to comment
Share on other sites

не факт что это стартер.. не спеши с выводами..

Ошибок нет? Клемы на подкапотном аккуме пошевелить, снять поставить не пробовал?

Реле можешь послушать сдвоенное под капотом - когда кто-то ключь на запуск повернет?


На всякий глянь предохранитель 5A №21 целый?


Так же попробуй пошерудить ключиком в замке зажигания и потом заводить.. замок то же под подозрением.


И соответственно замер напруги на стартере. + пришел или нет на клему втягивающего реле.

Link to comment
Share on other sites

ошибок на дисплее нет. Лексией не пробовал, но на экране ничего и не выскакивало.

 

Вся электроника горит, освещение, даже ближний пробовал всё ок. Единственное что мне показалось странным, в момент поворота ключа (пытаюсь завести) гаснут оба дисплея, и в приборке, и в середине. Как типа замыкание что-ли...

 

Аккум у меня только один, клемы не трогал, схожу тогда попозже попробую пошевелю, а то на улице щас метель у нас :)

 

А что за реле, в каком месте его слушать? Жену попрошу чтобы ключ повернула а сам послушаю.

 

Предохранитель под капотом или в салоне?

Link to comment
Share on other sites

В подкапотном пространстве, номер точно не помню, есть предохранитель, номер его не вспомню,но гдет справа вверху  (в линейке ближе к крылу), он отвечает как раз за стартер!   (если лицом стоять к поднятому капоту ;) !


Link to comment
Share on other sites

ошибок на дисплее нет. Лексией не пробовал, но на экране ничего и не выскакивало.

 

Вся электроника горит, освещение, даже ближний пробовал всё ок. Единственное что мне показалось странным, в момент поворота ключа (пытаюсь завести) гаснут оба дисплея, и в приборке, и в середине. Как типа замыкание что-ли...

 

Аккум у меня только один, клемы не трогал, схожу тогда попозже попробую пошевелю, а то на улице щас метель у нас :)

 

А что за реле, в каком месте его слушать? Жену попрошу чтобы ключ повернула а сам послушаю.

 

Предохранитель под капотом или в салоне?

Аккум 1-н это у тебя версия чтоль такая? С завода или переделка? Если просадка - то походу либо аккум сел, либо втягивающее коротит либо щеткам стартера капут. Если аккум 1-н чую и реле у тебя такого нету. Реле - Коробулька небольшая рядом с блоком предохранителей.  А раньше крутил стартер нормально - когда срабатывал? Не туго?

Link to comment
Share on other sites

В общем, снимал клеммы и снова одевал - не помогло.

 

предохранитель 5A №21 заменил под капотом - тоже мимо.

 

все остальные преды под капотом внимательно изучил - вроде все целы!

 

Жена заводила, я слушал, чё-то где-то шелкает вроде, но я не уверен, реле ли...

 

Да. у меня заводская версия с 1 аккумом, рядом с блоком предохранителей к сожалению не посмотрел коробочку реле, потому что когда ходил, сообщения ещё не видел.

 

Раньше стартер крутил замечательно, всегда ровно, тугой работы никогда не замечал. Всегда с пол оборота было. Ну вот последний месяц 2 раза было такое, что первый раз ключ поворачивал - ничего, второй - заводилась.

 

Щас последний раз проверял, 1 раз из 50 :) завелась, но мне чё-то показалось, что завоняло паленым и я сразу заглушил. Что было я так и не понял

 

И ещё я перепутал, в момент завода основной дисплей не гаснет, гаснет маленький дисплейчик в приборке и блок климата (цифры градусов там и всё такое), может и раньше конечно такое было, не помню.

 

И ещё, вот я щас ходил мучал машину, ключом дергал туда-сюда, клеммы скидывал, потом заметил появилась ошибка power safe mode вроде.

 

Я вот думаю, а может и правда чё с аккумом, он у меня без индикатора, но хороший, варта, года 3-4 ему. Просто с холодами считай совпало. Может короткое в нем или просто сел? Но всё горит, всё работает, только не заводится.

 

Конечно было бы чудо, если дело в аккуме и ему не хватает пускового тока. Можно ли на незаведенной машине лексией проверить аккум? Других приборов у меня нет


хотя если бы был аккумулятор дохлый, наверное ошибку бы показало или на приборке значок горел...

Link to comment
Share on other sites

самый верный способ проверить стартер соединить силовой контакт на втягивающем с маленьким на нем же.

Link to comment
Share on other sites

а легко ли до него добраться на 3.0 вот вопрос, я пока даже не знаю где он находится :) а машина во дворе жилого дома

Link to comment
Share on other sites

этого не могу сказать.на моей не очень сложно.

но все же попытаться стоит.

Link to comment
Share on other sites

Точно не помню, но сверху вроде не как. у меня на 2,2 элементарно ( снял воздухан и всё), тут наверно надо поеб....я...

Link to comment
Share on other sites

ошибка power safe mode - это или аккум подсел -или ты его мин 30-ть мучил и время мучение подошло к концу. Защита так сказать.. от сильного разряда аккума.

Link to comment
Share on other sites

попробовали сегодня "прикурить" от другого авто, то же самое. значит аккум исключается, а жаль (

Link to comment
Share on other sites

Еб..........ть. :excl: . Думал если в Москве, так подскачу, но в орехово.. Не смогу, время не позволит к сожалению (загружен очень) :(

Link to comment
Share on other sites

Ну раз никто не поедет.. то ищи кусок толстого провода - и кидай + от аккума на стартер. Если зажузжит - значит живой и дело не в нем, если нет то снимай его и разбирай.. может банально щетки сменить и всё -(щетки подбирай с электродрелей или чего-то подобного) подбирай по цвету(медные там или графитовые) и обтачивай их напильником до нужного размера. Далее подпаивай их вместо старых и проверяй потом ткнув с аккума + а корпус на массу(на корпус двигла например положив. + подавай кратковременно - только чтобы понять что крутит - и крепче держи стартер,а то выпрыгнет. :)

Link to comment
Share on other sites

Ребят, огромное спасибо за желание помочь!!! ;) ;) ;)

 

Сам я вряд ли это проделаю, потому что хрен до него походу доберешься, чтобы провод кинуть. а на улице холодища, да машина во дворе многоквартирного дома.

 

Чё-то не хоцца лезть под неё и лежать на асфальте))))

 

В общем, нашел какого-то электрика на авито. Он с каким-то сервисом сотрудничает. Завтра сказал подъехать.

 

Я попрошу, чтобы проверил тогда приходит "+" или нет к нему? можно же это тестером без кидания проводом сделать?

 

а то всем бы лишь снять, чё-то отремонтировать и денег заработать. Поэтому попрошу, чтобы на машине сначала проверил проводку до стартера.

 

ну а если что снимают пусть и пусть вскрывает при мне, а потом тогда ремонтирует. вроде сказал что переборка 1500, и снять поставить около того.

 

Если бы было легко снять, я бы сам конечно попробовал разобрать, может там правда щетки. Но блин на улице дубак, ни ямы ни чего у меня нет(


у меня кстати есть провод для прикуривания, с одной стороны крокодил, с другой медный конец. вот крокодил можно на + цепануть, а конец на стартер. А он должен прям заработать что-ль сразу, даже на не заведенной?

 

т.к. сам не достану всё равно, такой вариант завтра попрошу сделать, если тестером не получится

Link to comment
Share on other sites

В общем, машинка снова в строю.

 

Проблема оказалась в плохом плюсовом контакте на самом стартере (окислился или типа того). Добраться до него хорошо снизу, сняв защиту.

 

Подчистили мне там, промазали, теперь все ок!

 

Серёги, спасибо за заботу! :beer:

Link to comment
Share on other sites

В общем, машинка снова в строю.

 

Проблема оказалась в плохом плюсовом контакте на самом стартере (окислился или типа того). Добраться до него хорошо снизу, сняв защиту.

 

Подчистили мне там, промазали, теперь все ок!

 

Серёги, спасибо за заботу! :beer:

:c0148:  :laugh2:

Link to comment
Share on other sites

:c0148:  :laugh2:

Всех с Новым Годом!...Ну а теперь по сути,симптомы отказа стартера,как в предыдущем посту...снимал проверял от аккумулятора работает,на авто стоит 12в постоянно ,подкидывал 12в на тонкую клемму,заводится,при повороте ключа на старт,тухнут все экраны,аккумулятор новый купил(для чистоты эксперимента),в багажнике акум менял,менял реле,что в бси ,отсоединял тонкий провод от стартера,всё равно при повороте ключа тухнут экраны,все предохранители вынимал и проверял,грешу на замок.....но почему тухнут экраны....

всё это происходит в течении пяти дней,на 607м 133л 2004г

Link to comment
Share on other sites

Было тоже самое,Электрик два дня причину искал,оказалось втягивающее

Link to comment
Share on other sites

Было тоже самое,Электрик два дня причину искал,оказалось втягивающее

поменял стартер,замок зажигания,все мозги в сборе (свои к сожалению не меняются)....,нет плюса....,но это бы пол дела,тухнут экраны при повороте ключа на старт.

Link to comment
Share on other sites

поменял стартер,замок зажигания,все мозги в сборе (свои к сожалению не меняются)....,нет плюса....,но это бы пол дела,тухнут экраны при повороте ключа на старт.

Экраны и гаснут в стартере.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...