Тяга То Есть, То Нет - Peugeot 206 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Тяга То Есть, То Нет


-=Falcon=-
 Share

Recommended Posts

всем привет!

машина - пыж 206, 2000г.в., пробег около 150К, 1.4 бензиновый, механика

 

начались проблемы с тягой - поехал за город, сразу после того как выехал понял, что что-то не то, но в городе это было не так заметно, а вот на трассе на подъемах уступать приходилось даже груженым камазам.

обороты при резком нажатии на педель газа не повышались, т.е. сцепление не ведет.

разогнать машину на ровной трассе более 100 км/ч не удавалось, при сбросе газа на светофорах обороты XX падали почти до нуля, но потом сами стабилизировались.

 

что самое странное, когда дорога шла долгое время под уклон - тяга возвращалась на некоторое время и машина оживала, ускорялась.

проезжала метров 300-500 - и всё по новой, тяга резка пропадала.

 

залил полный бак свежего бензина на Shell'е, но ничего не поменялось.

вдруг километров через 200, она ни с того, ни с сего начала оживать, были провалы, но потом полностью прочухалась и поехала.

через несколько дней возвращался обратно в Москву - машина работала без нареканий.

 

и вот сегодня опять началось.

 

все симптомы те же + постоял послушал со стороны глушителя, двигатель работает неровно, по звуку как-будто троит, но при этом машину все же не колбасит от вибраций, просто совсем нет тяги.

 

когда отпускаешь газ на светофорах и в пробках обороты резко падают до 200-300 на несколько секунд, машину лихорадит, но не глохнет.

 

может быть кто сталкивался? что смотреть?

 

вообще похоже на проблемы с топливом.

 

посмотрел на пежошном сайте по вину, там в бензонасосе должен быть фильтр внешний рядом с баком, думаю попробовать поменять + поставить свежие хорошие свечи.

Link to comment
Share on other sites

мож датчик ХХ, а может и в совокупности с чем то, потому что у меня на субару такая хрень была с падением ХХ, и восстановлением до нормы через некоторое время, а вот провалов на ходу не было, разве что на дизельной версии из-за ФАПа, но у тебя его там нет, может предхановое состояние топливного насоса, как вариант

Link to comment
Share on other sites

нужна помощь.

 

с утра завел машину пару раз, чтобы убедится, что проблема не исчезла - машина работала куда ни шло, подтраивала.

 

залез под днище - топливный фильтр на моей сборке всё же есть, но решил для начала начать со свежих свечей.

поменял свечи - не заводится! вернее по ощущению слегка схватывает один-два цилиндра на пару секунд, если подольше стартером покрутить и чуть газа дать.

на всякий случай поменял свечи обратно на старые - то же самое!

 

грешу на катушку, ведь больше ничего не трогал. как-нибудь можно проверить, что это в ней дело?..

 

обратил внимание, что у катушки каким-то клеем подклеено гнездо к корпусу, куда штекер вставляется, и корпус у ушей где она болтами к двигателю крепится треснутый слегка.

Link to comment
Share on other sites

нужна помощь.

 

с утра завел машину пару раз, чтобы убедится, что проблема не исчезла - машина работала куда ни шло, подтраивала.

 

залез под днище - топливный фильтр на моей сборке всё же есть, но решил для начала начать со свежих свечей.

поменял свечи - не заводится! вернее по ощущению слегка схватывает один-два цилиндра на пару секунд, если подольше стартером покрутить и чуть газа дать.

на всякий случай поменял свечи обратно на старые - то же самое!

 

грешу на катушку, ведь больше ничего не трогал. как-нибудь можно проверить, что это в ней дело?..

 

обратил внимание, что у катушки каким-то клеем подклеено гнездо к корпусу, куда штекер вставляется, и корпус у ушей где она болтами к двигателю крепится треснутый слегка.

как вариант: ...в трещину или микротрещину (называй как угодно) попала влага поэтому и тупит.

Вариант №1 - снять, продуть , просушить, замазать эпоксидкой

Вариант №2 - снять и выкинуть. Поставить новый. :popcorn:

Edited by Тула607
Link to comment
Share on other sites

ну а причем здесь топливный насос? по звуку он исправно качает

понятно, что симптомы схожие есть, но ведь машину специально предварительно несколько раз позаводил, дал поработать, а потом снял-поставил катушку, больше ничего не трогал - и не заводится!

плюс смущают трещины в катушке и болтающееся гнездо штекера на каком-то прозрачном клею

Edited by -=Falcon=-
Link to comment
Share on other sites

если новых идей не появится, поеду сегодня за новой катушкой (приценился к Magneti Marelli как более менее известной фирме, думаю её взять, из более дешевых есть тайваньский Mobiletron и ещё какая-то сухая). нужно хоть как-то оживить машину..

 

кстати, когда менял свечи, обратил внимание, что три из них в черном нагаре, а четвертая относительно чистая (отсчет вел слева направо, если стоять лицом к машине со стороны бампера):

вот первые три:

 

0_94946_ed67d29e_XL.jpg

 

0_94947_c54a6534_XL.jpg

 

0_94949_e0d5c042_XL.jpg

 

а вот четвертая "чистенькая":

 

0_9494a_b3242263_XL.jpg

 

0_9494c_59a26463_XL.jpg

Link to comment
Share on other sites

если новых идей не появится, поеду сегодня за новой катушкой (приценился к Magneti Marelli как более менее известной фирме, думаю её взять, из более дешевых есть тайваньский Mobiletron и ещё какая-то сухая). нужно хоть как-то оживить машину..

 

кстати, когда менял свечи, обратил внимание, что три из них в черном нагаре, а четвертая относительно чистая (отсчет вел слева направо, если стоять лицом к машине со стороны бампера):

вот первые три:

 

0_94946_ed67d29e_XL.jpg

 

0_94947_c54a6534_XL.jpg

 

0_94949_e0d5c042_XL.jpg

 

а вот четвертая "чистенькая":

 

0_9494a_b3242263_XL.jpg

 

0_9494c_59a26463_XL.jpg

если новых идей не появится, поеду сегодня за новой катушкой (приценился к Magneti Marelli как более менее известной фирме, думаю её взять, из более дешевых есть тайваньский Mobiletron и ещё какая-то сухая). нужно хоть как-то оживить машину..

 

кстати, когда менял свечи, обратил внимание, что три из них в черном нагаре, а четвертая относительно чистая (отсчет вел слева направо, если стоять лицом к машине со стороны бампера):

вот первые три:

 

0_94946_ed67d29e_XL.jpg

 

0_94947_c54a6534_XL.jpg

 

0_94949_e0d5c042_XL.jpg

 

а вот четвертая "чистенькая":

 

0_9494a_b3242263_XL.jpg

 

0_9494c_59a26463_XL.jpg

не критично - почисть и просуши на газовой плите

Link to comment
Share on other sites

понятно, что не критично - вопрос в том, почему четвертая такая чистая?

:laugh2: :laugh2: :laugh2: она чистоплотная, умывается по утрам :laugh2: :laugh2: :laugh2:

Link to comment
Share on other sites

Цилиндры нумеруются от кпп.

 

P.S. И да, "насос по ЗВУКУ работает нормально" - это пять)))

Link to comment
Share on other sites

я имел ввиду, что по крайней мере слышно, что насос качает как обычно при включении зажигания

про нумерацию цилиндров учту

 

помимо стеба и оффтопа:

как можно проверить работу катушки, не повредив катализатор и эбу? например вставив свечи и прислонив к двигателю, будет нормально?

 

P.S.:давление в топливной рампе проверить не могу, на ней почему-то нет клапана.

Link to comment
Share on other sites

как можно проверить работу катушки

например воспользоваться поиском, инструкция где-то тут лежит...
Link to comment
Share on other sites

эту тему прочел http://peugeot-club....orum/topic/360/

 

но у меня катушка другая, во-первых к ней подходят всего три провода, а не 4, во-вторых, значения сопротивлений наверняка другие

 

мой вопрос - можно ли вставить в катушку свечи и визуально проверить искру, прислонив к двигателю? безопасно ли это для прочей электрики, катализатора

Edited by -=Falcon=-
Link to comment
Share on other sites

у меня на пыже 2004 года в топливном насосе испортилось (не знаю каким образом) маленькое резиновое колечко он гудел (качал),но машина не заводилась!и я бы на твоем месте поменял топливный фильтр!

Link to comment
Share on other sites

(давление в топливной рампе проверить не могу, на ней почему-то нет клапана.) а на шланге который к рампе подходит нельзя померять???а на самом насосе???

Edited by Леха Леха Леха
Link to comment
Share on other sites

(давление в топливной рампе проверить не могу, на ней почему-то нет клапана.) а на шланге который к рампе подходит нельзя померять???а на самом насосе???

 

скажи, а у тебя топливный фильтр стоял?

 

давление как потом сбрасывать если в шланге измерять? когда манометр отсоединить обратно надо будет.

если насос исправно качает, то брызнет прилично от 3.6 бар

 

так-то предварительно как я понимаю можно предохранитель насоса вытащить и двигатель покрутить, чтоб давление из системы ушло, затем отцепить шланг от рампы и каким-то образом к манометру подсоединить. а вот потом как сбросить давление после измерений непонятно.

Edited by -=Falcon=-
Link to comment
Share on other sites

скажи, а у тебя топливный фильтр стоял?

 

давление как потом сбрасывать если в шланге измерять? когда манометр отсоединить обратно надо будет.

если насос исправно качает, то брызнет прилично от 3.6 бар

 

так-то предварительно как я понимаю можно предохранитель насоса вытащить и двигатель покрутить, чтоб давление из системы ушло, затем отцепить шланг от рампы и каким-то образом к манометру подсоединить. а вот потом как сбросить давление после измерений непонятно.

ну прыснет, немного, разъединяй через тряпку, и всё...
Link to comment
Share on other sites

в итоге поменял катушку, машина после этого завелась, слава Богу, правда честно говоря уже не знаю связано это с новой катушкой или нет, но блин по-прежнему троит

поставил новые свечи бошевские с двумя электродами - тоже самое

троит правда теперь более устойчиво, обороты не проседают

в итоге - новая катушка, новые свечи

остаются для проверки бензонасос, форсунки (хотя их в начале сентября вроде как промывали на сервисе)

Edited by -=Falcon=-
Link to comment
Share on other sites

съездил сейчас до шиномонтажа, попросился на подъемник и поменял наконец топливный фильтр

конечно, без подъемника менять его очень сложно - все зажимы тугие и рук не хватает

из старого фильтра особо грязи не слилось

в общем замена топливного фильра ничего не дала, вибрации двигателя как были так и остались - никакой разницы не заметил

 

завтра мне должны привести манометр для топливной системы, может это что даст..

 

решил заодно взглянуть на датчик во впускном коллекторе, открутил, вынул его, пропшикал изнутри спреем для очистки карбюраторов, поставил обратно - толку нуль

 

кстати, он так и должен выглядеть? такое чувство что как будто чего не хватает

 

0_94a98_1defe51b_XL.jpg

 

0_94a9a_d01c08c5_XL.jpg

 

0_94a9b_c4e7671a_XL.jpg

Edited by -=Falcon=-
Link to comment
Share on other sites

Бензонасос смотри!

 

ну что ж, можно сказать измерил давление - при включении зажигания около 3.5бар

двигатель заводить побоялся, потому как соединение с манометром вышло достаточно хлипким и писало бензином.

думаю, вряд ли что-то изменится на заведенной, но потом всё же проверю получше.

замерял перед топливной рампой, так как на ней самой штуцера нет.

 

короче, похоже тут всё в порядке, по крайней мере сейчас насос качает

Link to comment
Share on other sites

немного предыстории:

 

все началось с наступлением осени.

ещё до того как у машины начались проблемы с тягой и падением оборотов,

в начале сентября она как-то утром после завода вдруг затроила/завибрировала, особенно заметно на оборотах до 3000, но без существенной потери тяги.

отогнали авто тогда на сервис - там промыли инжектор, поменяли воздушный фильтр, но делу не помогло.

ещё тогда мне сказали, что подозревали, что в катушке что-то не так, но их теория на тот момент не подтвердилась почему-то.

электрик у них был в отпуске и они лишь смогли подключить комп посмотреть ошибки.

выдало по их словам ошибку "неправильная смесь" или как-то так.

предложили тогда либо дождаться электрика, либо бензин попробовать сменить.

так как проблема возникла в первый раз, решил попробовать сменить бензин (хотя до этого заправились на Шелле, 95-м).

поехал на дачу, на Роснефти решил залить ради эксперимента 92, и спустя километров 50 после заправки машина заработала ровненько.

а когда спустя несколько дней уезжал с дачи вечером, начались новые проблемы - машина проезжала несколько километров, на ходу тупо резко глохла и заводилась лишь спустя минут 20 - это был пипец - кое как вернулся на дачу, лег спать с тяжелыми мыслями. но на следующее утро проблема испарилась! машина идеально доехала до Москвы! единственное, что приходит в голову - накануне вечером был жуткий туман и в воздухе прямо-таки витала мокрая взвесь, как будто на горе в облаке стоишь, а на утро вышло солнце и всё подсушило.

сразу же по возвращению отогнали её на другой сервис, где был электрик, описал произошедшее - он возился с ней недели две, но проблем не нашел, у него машина работала идеально, денег не взял.

забрал с сервиса, до дома доехал без проблем, и вот на следующий день начались проблемы с тягой, о которых говорится в первом посте.. решил попробовать разобраться сам, но уже не знаю, пока результатов немного..

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...