Jump to content

Не Работает Электроусилитель Руля


aleksei1778
 Share

Recommended Posts

Все доброго времени суток. На моем Пыжике 307 не работает усилитель руля. Он ведь там электрический. Кто бы подсказал, как решить сию проблему? Заранее спасибо...

Link to comment
Share on other sites

посмотри жидкость и предохранитель для начала

 

усилитель находиться у правого крыла рядом с бачком омывателя, еще разъемы посмотри могли окислиться.

Link to comment
Share on other sites

И правда электрический)

Думаю надо смотреть контакты на моторе, может масса плохая....

ef40g01a.jpg

Link to comment
Share on other sites

Вот здесь:

http://public.servic...index_ru_ru.htm

 

если выбрать 307, в разделе "практические советы по эксплуатации и обслуживанию"

про замену предохранителей есть вот такая таблица

 

Номер предохранителя


Номинальный ток

Защищаемая цепь

MF1*

30 A

Вентилятор системы охлаждения 200 W.

50 A

Вентилятор системы охлаждения 400 W и 460 W.

MF2*

30 A

Насос системы ABS/ESP.

MF3*

30 A

Электромагнитные клапаны системы ABS/ESP.

MF4*

80 A

Питание интеллектуального коммутационного блока.

MF5*

80 A

Питание интеллектуального коммутационного блока.

MF6*

80 A

Блок предохранителей салона.

MF8*

70 A

Насос гидроусилителя руля.

 

и если верить ей, то на гидроусилитель идет большой предохранитель не в самом блоке предохранителей, а рядом, или под...

и еще.. если сгорел предохранитель на 80А.. даже не знаю где его искать (наверное только у официалов...)

Link to comment
Share on other sites

большие предохранители находяться в той же коробке но под маленькими

Link to comment
Share on other sites

Спасибо за советы. Как сделаю напишу что было))

и где отчет? поделитесь опытом. а пред. был целым это я Вам как доктор говорю
Link to comment
Share on other sites

А я знаю, он мне в личку ответ писал)))

 

Короче у него сдох сам насос, машина похоже побывала в ДТП, и корпус насоса треснул. Вот и весь сказ...

Link to comment
Share on other sites

Всем привет! На с5 рестайл жгут электронасоса идет под бампером и не защищен гофрой были случаи кода провода перетирались и насос не работал. Это так для инфы может кому пригодится.

Link to comment
Share on other sites

День добрый !!!подскажите у меня при первых морозах отказал электронасос Гура был в сервисе сказали попробуй прошить у офицалов либо на замену,есть ли смысл прошивать???При диагностике компьютер вообще не показал Гур,питание везде есть,до этого было такое гур отказал,ночерез некоторое время опять заработал,а сейчас совсем сдох???Подскажите как быть???Заранее благодарю!!!

Link to comment
Share on other sites

По проводке вроде все нормально есть мысль загнать в теплый бокс а потом дальше ковыряться..

Link to comment
Share on other sites

Выгнал машину из теплого бокса все работает нормально,а на диагностике сказали меняй насос Гура который под заказ стоит 30тыщ.Сейчас думаю надо попробовать поменять масло в гуре!!

Link to comment
Share on other sites

Выгнал машину из теплого бокса все работает нормально,а на диагностике сказали меняй насос Гура который под заказ стоит 30тыщ.Сейчас думаю надо попробовать поменять масло в гуре!!

 

Меняй масло. 99% плохой контакт в колодке. У меня была такая проблема, колодка была отломлена и когда авто холодный гур не работал, стоило прогреться начинал работать, примотал колодку изолентой, проблема исчезла. Вот только ума не приложе причем тут холод и плохой контакт)

Link to comment
Share on other sites

aleksei1778[/b]' timestamp='1288513641' post='1666']

Посмарел. Жидкость на месте, никуда не ушла.А гиде предохранители на этом автомобиле находятся?:)

 

aleksei1778 так у тебя гидроусилитель а не электро!!!!

Link to comment
Share on other sites

Посмарел. Жидкость на месте, никуда не ушла.А гиде предохранители на этом автомобиле находятся?:opasnoste:

на электро же нет бочка под жидкость
Link to comment
Share on other sites

на электро же нет бочка под жидкость

Есть. Просто вместо ремня насос усилителя крутит электро мотор... А насос все также гоняет жидкость в рейку...
Link to comment
Share on other sites

Если поможет, то поделюсь информацией! Если не работает ЭГУР и при этом горит лампа подушек без-ти (а удара-то и не было), то советую вытащить блок БСИ и на сером большом разъеме увидите охрененную зелень- это попадание воды и, как следствие, окисление контактов. Один раз было: ГУР начинал работать только, когда проедешь 2-3 метра, а на месте не работал...Откуда там берется вода-пока непонятно...

Link to comment
Share on other sites

Насколько я знаю,так механическая часть насоса вечная.,она обычная шестерёнчетая помпа.Дело как правило в электро части.Я нашел хороших электриков и решил эту проблему!

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...