Почистил Дроссель - Машина Теперь Не Едет Совсем ... - Peugeot 307 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Почистил Дроссель - Машина Теперь Не Едет Совсем ...


Leshek
 Share

Recommended Posts

Вот сунуло меня сегодня 22.gif Короче отвернул эту байду, отчистил до блеска, привернул назад. Завёл машину, всё как всегда - обороты в норме. Закрыл в гараж, проехал задом 100 метров (всё нормально), что бы выехать из гаража - и на тебе: на торпеде загорелся восклицательный знак и надпись "ENG MAN SYSTEM ...", двигатель стал работать с оборотами 1200, реакции на педаль газа пропала. Пробовал по всякому инициализировать дроссель, а так же скидывать ошибку (P1160) - помогает ровно на минуту-две и дальше всё то-же самое. Подскажите, что делать? Можно как то это вылечить подручными средствами, без дилеров (их нет совсем в наших краях). Из подручных средств есть руки, ноутбук и диагностический провод ELM327. Жду дельных советов :)

peugeot-club.net - пыж.JPG

Link to comment
Share on other sites

P1160 -Cистема впуска воздуха - расход воздуха неприемлем. Возможно нужно сделать адаптацию узла дроссельной заслонки если она с электроприводом, скорей всего во время чистки сбил.

Link to comment
Share on other sites

Какими только методами я не пробовал его обучать - не фига не помогает ...

Link to comment
Share on other sites

 Привет! Во первых как я понимаю дальше дросселя ты никуда не залез, во вторых там вроде сбивать нечего. Исходя из этого могу предположить, что неправильно узел установил (может между узлом дросселя и впускным коллектором подсос воздуха). На 607 например такое возможно через шланг адсорбера. Можно взять WD-40 завести машину и побрызгать в места соединения. 

Edited by Дымок
Link to comment
Share on other sites

Два раза сегодня снимал. Тоже была такая мысль что подсос идёт. Посмотрел - вроде б всё на месте, прокладка резиновая тоже не смята, ровная. А не может быть подсос через ось заслонки? Я знаю что этим грешат советские карбюраторы, когда их помоешь (смоешь нагар), через ось начинает идти подсос. Может и тут я смыл нагар и ... :(

Link to comment
Share on other sites

Да там вроде б как то вариантов то с разъёмом не особо много, думаю что всё правильно подсоединил ...

Link to comment
Share on other sites

Да там вроде б как то вариантов то с разъёмом не особо много, думаю что всё правильно подсоединил ...

Я имею ввиду плотно подсоединил? проверь разъем... Это первое.

А второе - универсальным ELM'ом ты адаптацию не сделаешь... Нужен или ориганальный или клон...

Link to comment
Share on other sites

Адаптация? Перелопатил весь инет - не нашел ни одного случая, что бы проблема 100% устранялась только диллерским шнуром. Все, кто не чистил, адаптировали простым движением ключа и педали газа. Я не думаю,что моё авто уникально в этом смысле ...

ЕЛМом я скидываю ошибки, ессно я им не адаптирую, т.к. понимаю, что он не для этого.

Link to comment
Share on other sites

А если попробовать скинуть клемму с акб И скинуть ошибку ?

Edited by rifat
Link to comment
Share on other sites

Адаптация? Перелопатил весь инет - не нашел ни одного случая, что бы проблема 100% устранялась только диллерским шнуром. Все, кто не чистил, адаптировали простым движением ключа и педали газа. Я не думаю,что моё авто уникально в этом смысле ...

ЕЛМом я скидываю ошибки, ессно я им не адаптирую, т.к. понимаю, что он не для этого.

я не знаю что вы читали и где, но сброс адаптаций есть только в дилерском софте... у Пежо, про других не говорим...

При этом я не говорю что ВАШ глюк вылечится сбросом...

 

А если попробовать скинуть клемму с акб И скинуть ошибку ?

Только если на долго снимать... И то не факт...
Link to comment
Share on other sites

а вообще P1160

P1160 -Cистема впуска воздуха - расход воздуха неприемлем.

Так что скорее всего ты либо криво прикрутил, либо что-то не надел из шлангов.. Может датчик воздуха не прикрутил...
Link to comment
Share on other sites

Два раза сегодня снимал. Тоже была такая мысль что подсос идёт. Посмотрел - вроде б всё на месте, прокладка резиновая тоже не смята, ровная. А не может быть подсос через ось заслонки? Я знаю что этим грешат советские карбюраторы, когда их помоешь (смоешь нагар), через ось начинает идти подсос. Может и тут я смыл нагар и ... :(

 

При подсосе воздуха через ось таких симптомов не будет!

 

 

Вначале ты писал что полностью пропала реакция на педаль газа

 

Вопрос: а дроссель вообще открывается?

 

Может так совпало что он просто умер, а ты в догадках

 

 

Link to comment
Share on other sites

а вообще P1160

Так что скорее всего ты либо криво прикрутил, либо что-то не надел из шлангов.. Может датчик воздуха не прикрутил...

Там вроде б и шлангов то не было ... а что за датчик воздуха? Кроме самого разъёма с дросселя и 3-х торксов ничо не трогал.

ЗЫ мотор EW10A

Link to comment
Share on other sites

ты его точно нормально прикрутил, без перекоса? когда мыл внутри заслонку двигал?

Link to comment
Share on other sites

Прикрутил правильно, там по другому не привернешь, т.к. есть две направляющие. Сейчас ходил к машине опять откручивал его и проверял всё. Все трубки на местах, все разъемы, что рядом тоже в порядке.

Когда мыл дроссель, заслонку трогал - поворачивал вертикально, но поворачивал не за саму заслонку, а за механизм, где пружина.

Кстати сегодня заметил одну особенность, проблема появляется, когда начинаешь нажимать педаль тормоза. Т.е. заведешь авто, оно нормально держит ХХ около 650 оборотов, потом пару-тройку раз нажмёшь на педаль тормоза и обороты подскакивают до 1200, двигатель начинает трясти и заслонка перестаёт работать. Вот как то так.

Link to comment
Share on other sites

Кстати сегодня заметил одну особенность, проблема появляется, когда начинаешь нажимать педаль тормоза. Т.е. заведешь авто, оно нормально держит ХХ около 650 оборотов, потом пару-тройку раз нажмёшь на педаль тормоза и обороты подскакивают до 1200, двигатель начинает трясти и заслонка перестаёт работать. Вот как то так.

 

Смотри шланг вакуумного усилителя тормозов на целостность и плотность подсоединения. Может где и сдвинул. может и сама мембрана вакума. Тогда пропадает разрежение во впускном и будет колбасить.

 

 

 

Link to comment
Share on other sites

Шланг сегодня весь перещупал руками - он жутко деревянный, но целый. В место, где он подсоединяется к коллектору, разъём ходит достаточно свободно, т.е. подключен не намертво. Думаю, может отсоединить его, "дырку" в коллектор заглушить и проехаться попробовать.

Link to comment
Share on other sites

Шланг сегодня весь перещупал руками - он жутко деревянный, но целый. В место, где он подсоединяется к коллектору, разъём ходит достаточно свободно, т.е. подключен не намертво. Думаю, может отсоединить его, "дырку" в коллектор заглушить и проехаться попробовать.

Обысно на вакууме в резинке ходит, а в коллекторе жестко. Ждем результатов экспериментов. За одно просмотри все возможные варианты подсоса воздуха в колектор с помощью брызгалки из пэт бутылки.

Link to comment
Share on other sites

Ну не знаю, я сегодня перетрогал все шланги (их там три в районе дросселя), все достаточно легко передвигаются. Особливо тот, что идет к крышке ГБЦ, этот можно сказать очень легко ходит в посадочном месте.

Вот пофоткал кстати сегодня:

peugeot-club.net - Фото0072.jpg

peugeot-club.net - Фото0073.jpg

peugeot-club.net - Фото0074.jpg

peugeot-club.net - Фото0075.jpg

Link to comment
Share on other sites

Ну не знаю, я сегодня перетрогал все шланги (их там три в районе дросселя), все достаточно легко передвигаются. Особливо тот, что идет к крышке ГБЦ, этот можно сказать очень легко ходит в посадочном месте.

Вот пофоткал кстати сегодня:

 

смотри шланг от впускного коллектора до вакуумного усилителя тормозов!

 

 

на 2 фото не вижу кольцо уплотнения в канавке((

 

 

Link to comment
Share on other sites

на 2 фото не вижу кольцо уплотнения в канавке((

 

Оно на 4 фотке вдалеке лежит, там видно :) Да нет, я про него не забыл, просто фоткал без него.

Link to comment
Share on other sites

Пробовал вот так:

1. Способ: Отключил АКБ на 30 минут, далее инициализировал заслонку - ключ на старт 40 секунд (ничо не трогая), ключ офф на 40 секунд. Так 2 раза. Далее обучаем заслонку - ключ на старт медленно нажимаем газ, 10 секунд пауза и медленно опускаем газ. Ключ офф, курим 40 секунд.

2. Способ: Отключил АКБ на 30 минут, далее инициализировал заслонку - ключ на старт 10 секунд (ничо не трогая), ключ офф на 40 секунд. Далее обучаем заслонку - ключ на старт медленно нажимаем газ, небольшая пауза и медленно опускаем газ. Ключ офф, курим 40 секунд.

 

Пробовал снимать клемму с АКБ на ночь, тоже не помогло.

 

Ждем результатов экспериментов.

 

Попробовал заглушить штуцер вакуумника на коллекторе - не помогло :(

Link to comment
Share on other sites

Блин, где вы такие способы находите)))

 

Вообще после сброса адаптаций действия такие:

1. ключ на старт 30 секунд, ключ офф на 30 секунд.

2. ключ на старт, полностью выжимаем газ, отпускаем.

3. заводим не дотрагиваясь до газа...

но вот поможет ли без сброса - х.з...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...