Проблемы После Замены Bsi - Peugeot 308 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Проблемы После Замены Bsi


Zaral
 Share

Recommended Posts

Добрый день суть проблемы.Притащили Пежо 308.машина не заводится в параметрах моторника двигатель заблокирован.известная проблема из-за глюка проца.взял с разборки комплект эбу бси и ключ.воткнул и машина за велась но возникла куча проблем с кодировками.двери не закрываются постоянный звук бип из динамиков и многое другое. Диагбоксом поправил теле кодировки и запки стали закрываться. Но появилась новая проблема,при заводе авто зажигается ошибка по насосы гура хотя по насоса ошибок нет. И ещё самое главное из колонок через равные промежутки времени раздаётся звук Аля "бип". Что делать подскажите

Link to comment
Share on other sites

Из старого бси надо было сфотографировать кодировки.

Насчёт бип, надо новый вин прописать в магнитоле

Link to comment
Share on other sites

То, что пищит магнитола, это однозначно и нормально, она сообщает, что не привязана к BSI и это не проблема. Привязать, достаточно просто. Необходимо войти в неё (допустим через глобальный тест если сканируете PP2000, если через DIAGBOX, то можно через ремонт). Далее телекодировка и два раза ввести вин в квадратики (один раз вводишь, второй раз подтверждаешь), ну как бы всё и всё. А  вот почему она не заводится, это очень странно. Либо, что то из комплекта не исправно, либо дело было не в этом. ;) 

Link to comment
Share on other sites

Нет нет вы не понялия))после замены комплекта машина завелась.все телекодировки я сфотограыировал и внёс в новый бси.но если исключить проблему с магнитолой то остаётся проблема с ошибкой насоса эгур хотя в мозгах через диагбокс не одной ошибки

Link to comment
Share on other sites

За магнитолу спасибо)поменял вин и все заработало.осталось всего 2 проблемы.1.не закрывает и не открывает машину с пульта и второе после зводки загорается стоп и на центральном дисплее ошибка насоса.руль крутится рывками и если в группе насоса делать принудительную активацию крутится ещё тяжелее чем на заведноой машине.пробовал менять аккум не помогло

Link to comment
Share on other sites

За магнитолу спасибо)поменял вин и все заработало.осталось всего 2 проблемы.1.не закрывает и не открывает машину с пульта и второе после зводки загорается стоп и на центральном дисплее ошибка насоса.руль крутится рывками и если в группе насоса делать принудительную активацию крутится ещё тяжелее чем на заведноой машине.пробовал менять аккум не помогло

вы же писали,что замки работали.................

Link to comment
Share on other sites

Замки работают ключом и кнопкой из салона а штатным брелком нет

Ключик попробуй "обучить", в руководстве к авто процедура описана.

Link to comment
Share on other sites

Замки работают ключом и кнопкой из салона а штатным брелком нет

Может неправильно выразился, попробуй пункт "Инициализация"

Сохраненное изображение 2016-6-1_18-47-30.22.jpg

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...