Илья 1970's Content - Page 3 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Илья 1970

Пользователи
  • Posts

    354
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Илья 1970

  1. leukhin,я в диагностике не очень,я автослесарь,но диагност на компе своём не включал скорости,он просто сказал,что вентилятор не работает вообще.Я понял сразу,что за контора и уехал.Резистор с тепловиком я проверял ещё осенью,обычной контролькой,как только с реле подаётся плюс на резистор,сразу включается вентиятор,на первой скорости.Но это происходит около 100 градусов ? Вот такая засада.
  2. Трабл в том,что сначала осени стрелка лезет к сотке градусов и только потом срабатывает вентиль на первой скорости,внешняя температура по барабану,ранее было 91-92 градуса всегда.Сделанно:проверенна вся проводка: реле и так далее,промыты радиаторы и система охлаждения,залит новый антифриз тотал,термостат поставлен оригинал 89 градусов начало открытия(такой и стоял ранее).Не изменилось не чего!!Диагност сказал ,что температура двигателя на компе показывала 130 градусов(гон конечно,она до сотки чуть не доходит всегда),забыл.датчик температуры тоже новый (оригинал).
  3. Вот сижу и думаю,что я пропустил,как победить эту ошибку 0480,сканером она не стёрлась,вроде всё проверял,предохранитель,реле,спираль с тепловиком,всё работает,датчик ож тоже менял(оригинал)?
  4. Варите,скупой платит дважды.Меняйте поддон и не партесь!
  5. Сварщик сварщиком,но на резьбе может лопнуть опять.Снимать надо по любому,проще Б/У поставить,да и надежнее будет.
  6. По Партнёру смотри здесь https://peugeot-club.net/forum/forum/33/
  7. У меня такая же фигня с момента покупки машины,грешу на 1 лямду.
  8. Да нет,он термо-механический.
  9. Термостаты для этих моторов бывают двух видов 89 и 93(92) градуса начало открытия.Температура у меня ранее стояла как приклеенная 90 градусов.
  10. Да я точно не помню,код записал наскоро,потерял бумажку.Да в том то и дело,что работает,когда климат включаешь,первая включается.Контролькой мерял,ток приходит на спираль около 100 градусов и вент включается.
  11. Это не нормально,должно быть 90,или чуть больше,у меня такая же фигня,был вчера на диагностике,выскакивает ошибка,(потерял бумажку)0480 или 0680 .Перерыл ещё осенью всю машину,не могу найти причину.Только у меня за 100 не зашкаливает.
  12. Смотри со стороны улицы,может там датчика и нет?И маркировочку стекла посмотри,по году выпуска,может меняли стёклышко?
  13. Машина не ковырена,похоже на заводской,жалко я его не сфоткал.
  14. Нет ,я не путаю,попасть туда не так и сложно,есть два варианта,либо снять кожух бампера снизу,но лучше сверху,снять кожух между фарами,где стоит замок капота.Предох там на 30 ,точно не помню,стоит на первую скорость,вот он в моём случае просто очень сильно окислился .Я правда летом ревизию там делал.Но это 2л бензин.На других моторах может быть по другому,у меня два реле и один предохранитель.
  15. А у меня стоит предохранитель в чёрном ящике ,где реле вентилятора, в самом низу.Клемы там правда не кисло окисляются и отгнивают.
  16. Какие функции,это опция однако.И нет разницы,ресталл или доресталл.Там электоро двигатели должны стоять ,лично у меня складываются. http://peugeot-club....=364&tab=images
  17. Ну вот.сделал же,совет, летом ковёр водительский подними,мне пришлось грунтовать и красить пол водительский,так как старые хозяева не заморачивались с течью,просто подливали антифриз!
  18. Крышку у ног пассажира снимать надо,чтобы не повредить саморезами радиатор печки,всё правильно тебе написали,пробуй,я тоже боялся сломать патрубки,но снял же и кольца новые поставил,полгода уже езжу,всё ОК!
  19. Потяни шланги к моторному отсеку,попытайся раскачать,должны пойти,там больше не чего не держит.И соединение на три болтика поставь потом,отверсия там уже есть.Я поменял всё это минут за 15,правда летом.Забыл,со стороны пассажира тоже открути,не помню сколько,но я там тоже откручивал винты или саморезы.
  20. Ждём фотоотчёт,многим полезен будет...
  21. Смотрите датчик в правом зеркале,темы об этом уже были на форуме.
  22. А при чём тут износ,я как понял он по кругу лопнул,в не рабочей зоне колодок?Может в подшибнике был люфт,либо перегрет диск?Ну может ещё производитель левый,если диски менялись уже.Я надеюсь пару дисков с подшибниками купил?
×
×
  • Create New...