Владимир607's Content - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content
Владимир607

Владимир607

Пользователи
  • Posts

    65
  • Joined

  • Last visited

Everything posted by Владимир607

  1. Ребят а подскажите какой тотал в гур лить?родную тобишь...спасибо П.с.2002г.в.
  2. Парни а на 3литровку там какое кольцо идет?можно номер или размеры
  3. Всем привет!подскажите!левая пружина прогнулась и стоит не ровно..заменил..через какое то время так же.стоит в замке как надо.попку потом менял всю на оригинал с тягами регулировки и т.д.все резинки все все все..но сам подрамник не снимал..может его повело?
  4. Спасибо за ответ!а то думал может что то потерял)
  5. Я это к чему..2 года то горит то гаснет джекичан и пишет полюшен(0410)решил разобраться что это..лябды,катик или еще что..вот и заострил внимание..по памяти вроде отверстие всегда было.но пошарив фотки этих моторов в нэта обнаружил кучу картинок и схем где в это отверстие вмтавляется шланг,и уходит кудато под впускной..
  6. Такая же ошибка,только горит мясорубка.но авто вроде едит нормально.(607,2.2 158л.) сегодня весь вечер ковыряли с пп2000,с дроселем,шланги все смотрели..пришли к выводу или 2й лямб,или катик или подсос воздуха где то в систему
  7. всем привет!решил сменить все резинки,гайки,шайбы и перебрать заднюю подвеску..все заказал,и все почти пришло кроме 2х болтов.номер:69 23 37.сказали ждать месяц,но месяц долго т.к. сзади все скрипит,стучит,бренчит,резину жрёт,ездить стыдно и всякое такое..вопрос- можно ли его самому сделать,вытачить(т.е.по размерам указанным в магазине) или может быть он какой то особенный..потому что не могу найти ни где его фото..боюсь разобрать машину и прилипнуть на долгое время
  8. не знаю правда или нет но читал про сервисный аккум то что он одноразовый.,т.е. расчитан на службу 6-7 лет и заряд не берёт..а только отдает..я свой менял как раз 6 лет назад..может он действительно кончился..есть старый,попробую зарядить его..но когда умирал предыдущий индикатор разряда батареи не горел,а просто пищала сигналка пока не вытащишь предохр.на 50 красный что слева под пластиком спереди..
  9. ребят а у меня такая ситуация...проверил 2 аккума,оба показывают 12.45 на заглушке,на заведенной 14..но если машина стоит 2-3 недели то когда заводишь горит разряд аккума+есп..позже как заведешь есп гаснет,поездишь и аккум гаснет..а вот тут недавно машина стояла месяц...открыл не с брелка а с ключа в ручную пот. сбрелка ни как и в салоне не моргал индикатор сигнал.на кнопке..в итоге поездил все погасло но машина не открывается с брелка...ключ потеряла?(как найти его если так)или что может быть?батарейку в ключе менял.подскажите еще как определить нормальный аккум в багажнике 2й(сервисный)или нет не лазя туда...т.е.горит что на приборке если ему хана
  10. у меня похожая ситуация была на ауди..в замке стоит маленькая штучка с кнопочкой(возможно концевик)когда кнопочка подстирается начиналось моргание света и т.д.возможно у тебя так же...
  11. я сменил масло и фильтр и все ок!после замены масла прошёл 3000,стал сливать обалдел с масла...попалась подделка видимо.лил матюль 5/40
  12. всем привет!недели 2 назад загорелся чайник и стоп...причем только на холостых(900)на холодную или когда даешь газку пропадает..2.2. бензин 2003г.в...уровень масла датчик показывает,температуру масла 90(хотя раньше была 100)стал грешить на датчик..причем масла уровень в норме,стал подумывать на маслонасос..датчик отключаю ваще ни чего не показывает и стоп не горит..взял просто сменил масло и фильтр все пропало..масло 5/40..до этого пользовался матюль 5/40 нареканий не было но видимо последний раз когда менял масло попал на подделку,потому что пробег был 3000.езжу в спокойном режиме..масло при сливе было такое что суши весла!!!так что ребят не спешите менять сразу датчик..или лезть в мотор.удачи на дорогах.может кому пригодится
  13. и уменя кнопка горит а сидение не греет(((блин парни у нас -20 и -30 без этого писец!!!!может кто починил?или мысли есть?
  14. скрип напоминающий треск или щелчок?если да то смотри тропецию.у меня тяга слетела и щётка зависла одна на стекле.там резиновые втулочки,их со времсенем разбивает.и они начинают люфтить...а потом как у меня и спадать..поменял местами тягу одну...т.е. перевернул её целой втулочкой в ту сторону где более изношенно было..ну на год хватило)потом забил и купил новую трапецию..10.тыщ и ещё на 10 лет))
  15. датчик отключается путём нажатия кнопки на рычажке дворников.надо подержать её пол минуты и что то сделать с сажиганием(вкл-выкл)я так делал но забыл..в инструкции написано как точно.кстати так же отключается и авто свет.так что парни проводки и БСИ не обязательно трогать
  16. вот номер датчика: Era 550047A,родной: 6160.70 у меня стоит аналог,работает нормально...всем удачи!
  17. всё поменял..пришлось пробивать через финов,делался ли мотор пока машина была в германии(только в европе можно узнать по вину такую инфу,у наших нет её-разные базы).оказалось всё нормально,поставил номанал,колпачки сменил,вкладыни,кольца комплектами..сальники и забыл про двигатель и про даливку масла 500грам на 700 км. .да ещё ребят.в моторах 2.2. есть со стороны коробки технолог.отверстие закрытое пробочкой.если вдруг стало сыро между мотором и коробкой то это не обязательно задний сальник коленвала..у меня было так с этой пробкой пока не посадил на герметик.если течь есть,сальник к сожалению надо купить,т.к. пробку подтянуть и вообще добраться до неё можно только при снятой кпп((((ну а там уже и сальник менять заодно.не забывайте про эту хреновинку
  18. помню было ,перепаял транзистор от ауди -700 руб
  19. ок.завтра скину коробка в машине.не знаю на акпп такой же как и в мкпп,но на механике дорестайл 100%.можно потом сверить номер по применимости)
  20. у меня мкпп,стоит он в ней.думаю такой же и в акпп стоит..дело в том что этот датчик не даёт показания скорости на спидометр-за это отвечает блок абс,он и даёт показания на спидометр считывая инфу с датчиков по ЕСП.одно теперь точно если этот датчик в кпп не работает или работает не правильно то автоматом будет глючить или не работать круиз контроль!!!!как только его сменил и круиз заработал и машина плавной стала как иномарка)
  21. всё перепроверили..оказалось дело в датчике скорости.провод слетел с клипс и часть его попала на глушак.от времени изоляция кончилась и датчик умер.неделю назад пп2000 ошибок по нему не выдавала а сегодня показала что умер..видимо провода на нём замкнулись или ещё что то..заказал новый-1300р..поменяю напишу как что.всем удачи ребят,не ломайтесь)
×
×
  • Create New...