Jump to content

Лямбда Зонд!


Akm47000
 Share

Recommended Posts

здравствуйте товарищи! прошу помощи. вот у меня подозрения на то что моя лямбда верхняя не пашет, или пашет не совсем верно. расход топлива вроде в пределах нормы, хотя может быть он должен быть меньше) но тянуть как то по хуже стала, и плавнее разгоняться ну и другое. п,с дроссель мыл, фарсунки мыл, бензу лил и вообще стараюсь следить за машиной., катушку кстати вчера новую поставил, старая умирала постепенно и все же умерла. так вот по чему грешу на лямду...ай думаю отцеплю её да и проверю что будет. отсоеденил штекер, завел...ошибок нет. покатался, вроде все точно так же как и было, точно хуже не стало. т.е изменений что с ней что без неё нет. поцепил обратно, выскачил чек и всеми любимый антиполюшн. так и горит сейчас) походу надо стерать ошибку. так вот может лямда давно уже умерла, по этому я разницы и не чувствую? Пеугеот 307 до рестайл. на ручке

Link to comment
Share on other sites

еще добавлю, выхлоп какой то не одинаковый, то боле мение густой, то его вообще нет) цвета бело-прозрачного. вот думаю можт траблы с приготовление смеси. свечи кстати в "правильном" нагаре..буром таким. хотя проехал на них не много тыщь 7

Link to comment
Share on other sites

1. Напиши какой у тебя мотор, а то не понятно о чем речь идет.

2. Если что то мыл, то лучше обучить ДЗ, через программу.

3. Если у тебя две лямбды, то за расход отвечает нижняя, проверял.

4. Если чека нету, если машина едет, на холодную не троит, лучше оставь ее в покое (на будущие).

 

Ошибки можешь не стирать, смотри код ошибки, устраняй причину.

Устранишь причину, через три завода чек пропадет, а ошибки просто будут висеть в мозгах.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...