Перейти к публикации

Магнитола включается сама через 10 мин и горит белый экран


Рекомендованные сообщения

Всем привет. Такая проблема на машине 2.2 МКПП 163 л.с. При выключении зажигания магнитола штатная выключается. Закрываешь машину уходишь домой. Минут через 10 экран магнитолы включается сам и горит яркий белый экран. Горит бесконечно, всегда , последний раз горел 3 дня, благо аккумулятор новый все нормально. Так и должно быть или это проблема и ее можно решить ? Заранее спасибо за помощь и ответы.

Ссылка на сообщение
Поделиться на других сайтах

конечно, не должно такого быть.

Я бы попробовал понять в чем дело подкидывая сначала другой монитор, а потом магнитолу.

Ссылка на сообщение
Поделиться на других сайтах

похожая проблема, правда не часто, но включается не только экран но и радио, грешу из за установленного ютур, сд отключен. до установки такого не наблюдал

Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, nachgaz сказал:

похожая проблема, правда не часто, но включается не только экран но и радио, грешу из за установленного ютур, сд отключен. до установки такого не наблюдал

у меня ятур есть, но  проблем таких нет.

Ссылка на сообщение
Поделиться на других сайтах

Ятур не при чем. Экран загорается не сразу, а чуть погодя? Верно? У 607 масса отключается где-то секунд через 40 после запирания на ЦЗ. Тогда же и вспыхивает экран? Если так, то явно с отключением массы косяк.

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...