Не Работает Вентилятор Охлаждения - Peugeot 308 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Не Работает Вентилятор Охлаждения


aabogaa
 Share

Recommended Posts

Здравствуйте. Подскажите кто знает. Приобрёл пежо 308 1,6 турбо 140 2008 г.в. не работает вентилятор охлаждения./кондёр тоже/

 

Температуру показывает 90 на ходу 70, пока было прохладно за 90 ни разу не заходило.Стало тепло +20-25 градусов на улице , по грунтовке ползёшь температура зашкаливает не включается вентилятор

 

1.Заменили предохранитель 50А

 

2.Был сгоревший теплопредохранитель /спаяли на прямую/

 

3. Поменяли термостат./изменений нет/ Кстати его уже меняли на нем дата 03,06,2010

 

4.вентилятор на прямую работает.

 

Заранее благодарен

 

 

Link to comment
Share on other sites

Попробуй заменить модуль включение вентилятором.

Link to comment
Share on other sites

Попробуй заменить модуль включение вентилятором.

 

Если имеется ввиду МОДУЛЬ который стоит на радиаторе, мы его прозвонили - 2 реле они срабатывают , но на них не подаётся напруга.

Link to comment
Share on other sites

Если имеется ввиду МОДУЛЬ который стоит на радиаторе, мы его прозвонили - 2 реле они срабатывают , но на них не подаётся напруга.

 

Звони проводку, возможен обрыв или же окисление внутри + частенько в самих колодках реле лапки сгнивают.

Link to comment
Share on other sites

Звони проводку, возможен обрыв или же окисление внутри + частенько в самих колодках реле лапки сгнивают.

Окисления нет , подскажи с какого блока подаётся сигнал /питание/ на реле включения вентилятора.?

 

С блока BSM  /предохранитель 5А / питание на  блок управление вентилятора приходит +12в. . но  на один контакт , а там их четыре /один на контроль/ . На оставшиеся два контакта должен приходить минус для включения первой или второй скорости вентилятора . А этого питания не поступает . С какого блока должно идти????????????  

Edited by aabogaa
Link to comment
Share on other sites

напруга и не пойдет, пока обратно спираль не нагреется, Первое посмотри на аккумуляторе есть шина, чисто на вентилятор работает, там силовая плавкая вставка MF1, Проверь в колодке контакты, если нет, то смело меняй блок управления вентилятором, на нем сгорает термореле, прозвонить его нереально, если только нагреть спираль тогда может замкнется. Это из личного опыта.

 

Если имеется ввиду МОДУЛЬ который стоит на радиаторе, мы его прозвонили - 2 реле они срабатывают , но на них не подаётся напруга.

Link to comment
Share on other sites

Здравствуйте,

у меня возникла точно такая же болезнь... Вы свою починили? Как?

Link to comment
Share on other sites

Была такая проблема! причиной оказались пригоревшие контакты предохранителя 50 А, внешне не видно нужно вытащить предохранитель и и оценить состояние разъёма, у меня контакты были чёрные и слегка оплавившейся пластмасс вокруг, контакты были зачищены и сильнее обжаты проблема ушла.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...