Jump to content

Запуск Пежо 307 1.6 бензин в холодную погоду


МаксимMS
 Share

Recommended Posts

Всем доброго времени суток! Опишу суть проблемы и какие были попытки ее решения. Мотор TU5JP4 при запуске в минусовые температуры нет стабильных прогревочных оборотов, т.е. заводится, обороты падают и начинают рывками подниматься и стабилизироваться. Просмотрел много видео , как у других запускается в минус, у всех обороты стабильные, около 1200-1300. У меня же иногда может завестись и заглохнуть сразу, со второго раза заводится и обороты так же прыгают. После прогрева двс, с запуском проблем нет, заводится с полуоборота, летом такой проблемы нет. Что было сделано и проверено: Дроссельная заслонка мылась, потом менялась на новую, форсунки вместе с рампой поменяны, свечи менялись, модуль зажигания менялся, датчик коленвала менялся, аккумулятор новый, топливный модуль новый(отдельно расскажу про него интересную вещь), датчик температуры ОЖ в норме, температуру показывает правильно. По компу никаких ошибок нет, все в норме. Теперь по топливному насосу, при повороте ключа давление было мало около 2-2,5, при запуске давление понижается и плавно повышается до 3,5. Давление держится после остановки двс. Подключили колбу для промывки форсунок, жидкость для промывки залили, сделали давление 3,5 запустили, и о чудо ,обороты сразу встали ровно, не прыгают. Меняем топливный модуль с рабочей машины, меряем давление при повороте ключа, маловато, ну ладно, пробуем,запускаем и ничего не изменилось, так же прыгают и постепенно выравниваются. Опять подключили колбу для промывки, сделали давление 3,5 все хорошо запускается и работает ровно, без рывков. Вывод: не хватает давление при запуске????  ПОЧЕМУ, КАК такое может? Топливные модули менялись. Может с напряжением проблемы, генератор и аккумулятор в норме, зяряд 14.2 -14.3 просадок нет. 

Вот в принципе и все, как смог, объяснил проблему. Подскажите пожалуйста, у кого какие мысли, решения есть данной проблемы. Постараюсь добавить видео запуска в ближайшее время. 

Link to comment
Share on other sites

посмотрите сколько на насос приходит. может релюха устала, чтоб исключить  - подайте на насос принудительно 12в, и попробуйте заводить.

Link to comment
Share on other sites

2 часа назад, МаксимMS сказал:

Всем доброго времени суток! Опишу суть проблемы и какие были попытки ее решения. Мотор TU5JP4 при запуске в минусовые температуры нет стабильных прогревочных оборотов, т.е. заводится, обороты падают и начинают рывками подниматься и стабилизироваться. Просмотрел много видео , как у других запускается в минус, у всех обороты стабильные, около 1200-1300. У меня же иногда может завестись и заглохнуть сразу, со второго раза заводится и обороты так же прыгают. После прогрева двс, с запуском проблем нет, заводится с полуоборота, летом такой проблемы нет. Что было сделано и проверено: Дроссельная заслонка мылась, потом менялась на новую, форсунки вместе с рампой поменяны, свечи менялись, модуль зажигания менялся, датчик коленвала менялся, аккумулятор новый, топливный модуль новый(отдельно расскажу про него интересную вещь), датчик температуры ОЖ в норме, температуру показывает правильно. По компу никаких ошибок нет, все в норме. Теперь по топливному насосу, при повороте ключа давление было мало около 2-2,5, при запуске давление понижается и плавно повышается до 3,5. Давление держится после остановки двс. Подключили колбу для промывки форсунок, жидкость для промывки залили, сделали давление 3,5 запустили, и о чудо ,обороты сразу встали ровно, не прыгают. Меняем топливный модуль с рабочей машины, меряем давление при повороте ключа, маловато, ну ладно, пробуем,запускаем и ничего не изменилось, так же прыгают и постепенно выравниваются. Опять подключили колбу для промывки, сделали давление 3,5 все хорошо запускается и работает ровно, без рывков. Вывод: не хватает давление при запуске????  ПОЧЕМУ, КАК такое может? Топливные модули менялись. Может с напряжением проблемы, генератор и аккумулятор в норме, зяряд 14.2 -14.3 просадок нет. 

Вот в принципе и все, как смог, объяснил проблему. Подскажите пожалуйста, у кого какие мысли, решения есть данной проблемы. Постараюсь добавить видео запуска в ближайшее время. 

Город какой?

Link to comment
Share on other sites

1 час назад, Мартын сказал:

Город какой?

Омск

1 час назад, icechieff сказал:

посмотрите сколько на насос приходит. может релюха устала, чтоб исключить  - подайте на насос принудительно 12в, и попробуйте заводить.

Принудительно не подавал,но подключал мультиметр к фишке бензонасосаи картина следующая: Зажигание включаешь, 12,3-12,5в, точно не помню, мотор накачивает, начинаешь крутить стартер напряжение падает до 10,8-11,2в. Когда машина завелась, напряжение стало 13.7 

Link to comment
Share on other sites

Дополняю тему . И вспомнил еще один момент, когда она так тарахтит, через какое то время может загореться чек и начинает калбасить машину, я так понимаю, что в этот момент мозг переключается на лямбду, и параметры считывать с нее начинает. Если заглушить и завести все работает нормально, смотришь ошибки, там пропуски зажигания на втором цилиндре(р1338) и ошибка временная. Свечи в норме, зазор тоже, катушка в норме, что на холодную, что на горячую провалов нет, единственный момент, на вторичной обмотке сопротивление 9-10кОМ, при нормальном значении 15кОм. ДВС масло не расходует, компрессия на всех цилиндрах одинаковая, 15очков.

Link to comment
Share on other sites

26 минут назад, МаксимMS сказал:

Дополняю тему . И вспомнил еще один момент, когда она так тарахтит, через какое то время может загореться чек и начинает калбасить машину, я так понимаю, что в этот момент мозг переключается на лямбду, и параметры считывать с нее начинает. Если заглушить и завести все работает нормально, смотришь ошибки, там пропуски зажигания на втором цилиндре(р1338) и ошибка временная. Свечи в норме, зазор тоже, катушка в норме, что на холодную, что на горячую провалов нет, единственный момент, на вторичной обмотке сопротивление 9-10кОМ, при нормальном значении 15кОм. ДВС масло не расходует, компрессия на всех цилиндрах одинаковая, 15очков.

Мойте на установке топливную систему и сброс адаптаций

Link to comment
Share on other sites

36 минут назад, Мартын сказал:

Мойте на установке топливную систему и сброс адаптаций

Подскажите пожалуйста, а какие адаптации и что конкретно сбрасывать? Настройки какие -то? И промывку делать я так понимаю всей топливной магистрали, начиная от бензонасоса и до форсунок?

Link to comment
Share on other sites

5 часов назад, МаксимMS сказал:

компрессия на всех цилиндрах одинаковая, 15очков.

овер до*уя...

Link to comment
Share on other sites

19 часов назад, icechieff сказал:

овер до*уя...

Ну да , когда меряли, тоже так подумали, но дело в том что ДВС с Японии, пробег 30000-35000 был на нем. Внутри все чисто, даже надписи на поршнях видно, нагара вообще нет, ни на поршнях, ни на клапанах, крышки клапанов снимали, там все в идеале. Лью АИ98, иногда 100 и масло замена 6000-6500км.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...