Мигает Лампа-Индикатор Ближнего - Peugeot 607 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Мигает Лампа-Индикатор Ближнего


drmit
 Share

Recommended Posts

Второй раз (первый где-то год назад) такая фигня: нормально еду, вечер, фары (ксенон) горят в авто режиме. Вдруг индикатор ближнего начинает мигать, а подсветка приборов будто ночью, едва светит. Сами фары горят нормально, ошибок нет. Машина едет как ни в чем не бывало. После выключения мотора и запуска всё в норме: и индикатор и подсветка приборов. Что это может быть?

Link to comment
Share on other sites

Проверь разъемы.. У меня с противотуманками было похоже, подкорачивали из-за попавшей воды и начинали мигать...

Link to comment
Share on other sites

Сами противотуманки? У меня мигает только индикатор ближнего. причем мигает с постоянной частотой, где-то 1 Гц. Как ручник на тазиках.

Включил птф - горят и индикатор горит нормально.

Edited by drmit
Link to comment
Share on other sites

у меня сегодня такая же беда была, мигал ближний и подсветка потускнела!!! потом заглушил машину минут через пять где то в коробке предохранителей под под рулём что то щёлкнуло( как реле) снова завёл и нормально всё!!! думаю проблема в релюхе, знать бы ещё какая именно :dunno:

Link to comment
Share on other sites

у меня сегодня такая же беда была, мигал ближний и подсветка потускнела!!! потом заглушил машину минут через пять где то в коробке предохранителей под под рулём что то щёлкнуло( как реле) снова завёл и нормально всё!!! думаю проблема в релюхе, знать бы ещё какая именно :dunno:

 

В дополнение, может это как-то связано: вчера (неделя где-то прошла после непонятного мигания) левая фара стала светить тусклым розовым светом.

 

 

Утром сегодня вообще не зажглась. О чем компьютер тут же известил. Поставил новую D2R. Горит и комп не ругается.

 

Вот я и думаю, может ли при плохом розжиге лампы на щитке мигать? Типа ток не тот, что нибудь "клинит"?

 

 

Link to comment
Share on other sites

Приветствую у меня таже история была несколько дней назад, мигал индикатор включения фар в авто режиме, подсветка потускнела и аварийка не включалась, причем фары сами не маргают, а поваротники раздельно тоже работают. Включение выключение зажигания не помогло. Палез в багажник, подергал клемы на мал акуме, сел в машину завел, все ок. Больше не повтарялось. А за день до этого загорелась лампа акума на тарпеде и надпись типа слабый акум. Подзабил на это утром вышел завелся все ок.

 

Думаю маленький акум подзарядить, читал где то что типа кода маленьки дохнет начинает электрика в машине хондрить. Думаю зарядка мал акб все решит.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...