Перейти к содержанию
Авторизация  
SanyaMatros

Не Включается Кондиционер

Рекомендуемые сообщения

Здравствуйте, коллеги. Имеется машинка 2008 года но еще не Типи. И проблема в том что не включается кондиционер - т.е. даже на кнопке не загорается лампочка. Это может быть из-за малого объема фреона? Или причина более серьезная? Возле компрессора висит фишка (в черной гофре за трубками охладителя) но не могу найти где она должна  включатся. Может это фишка именно на компрессор?

IMG_20200413_133237830.jpg

Изменено пользователем SanyaMatros

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, коллеги. Имеется машинка 2008 года но еще не Типи. И проблема в том что не включается кондиционер - т.е. даже на кнопке не загорается лампочка. Это может быть из-за малого объема фреона? Или причина более серьезная? Возле компрессора висит фишка (в черной гофре за трубками охладителя) но не могу найти где она должна  включатся. Может это фишка именно на компрессор?

Должна загораться лмпочка на кнопке и в этом направлении направлении идти.

А так диагностический прибор вам в руки и будет видно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте,может у кого то случалось что то подобное.пежо 307 sw 2004 1.6 климат контроль работает изумительно,но только до +25 градусов за бортом и при медленном движении (в пробке или просто по городу)если выехать на трассу и разогнаться то все хорошо работает и +30.на скорости.обе скорости вентилятора работают.подключаю launc смотрю данные.на дисплее климат контроля горит A/C,а по диагностике в строке включение кондиционера нет запроса на включение кондиционера и соответственно нет разрешение на включение.когда он нормально включает в этих двух пунктах стоит "Да".такое чувство как будто блок климата запрос на включение отправляет блоку управления,а до блока не доходит сигнал.еще как только разгоняюсь примерно 90 и более буквально пару минут и кондиционер начинает работать в штатном режиме.кто может что то сказать буду очень благодарен.спасибо.https://yadi.sk/i/-AbRaoWRZHELFg скрин,

Изменено пользователем BlackDead

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, коллеги. Имеется машинка 2008 года но еще не Типи. И проблема в том что не включается кондиционер - т.е. даже на кнопке не загорается лампочка. Это может быть из-за малого объема фреона? Или причина более серьезная? Возле компрессора висит фишка (в черной гофре за трубками охладителя) но не могу найти где она должна  включатся. Может это фишка именно на компрессор?

А вентиляторы обдува включаются? У меня типи 2013г. Две недели назад проблема - не включался компрессор кондея, т.е. вентиляторы гонят не охлаждённый воздух. Куда не обращался совет первый - проверить наличие и давление фриона.Проверяется самостоятельно - на трубке есть контрольный клапан - нажатием на шарик (в клапане) будет слышно шипение (есть фрион или нет). Следующий шаг - проверка электромуфты компрессора. Электромуфта как раз соеденина через фишку. Отключил фишку , подсоединил к электромуфте напрямую провода от акб - муфта не щёлкает. Замена эл.муфты ( 590 грн.~ 23$) и всё работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вентилятор работает в двух режимах.фреон весной дозаправили.муфта работает все проверенно.прикол в том что нет сигнала на включение.на блоке климата A/C включенно,а в блоке ЭБУ (при подключении диагностики)нет команды на включение.в соосветствующих строка стоит слово нет.как будто контакт где то плохой или что то связанное с нагревом.потому что при выезде на трассу все начинает работать в штатном режиме

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Давление фреона какое показывает? Датчик давления бывает ломается, это видно по давлению в системе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А вентиляторы обдува включаются? У меня типи 2013г. Две недели назад проблема - не включался компрессор кондея, т.е. вентиляторы гонят не охлаждённый воздух. Куда не обращался совет первый - проверить наличие и давление фриона.Проверяется самостоятельно - на трубке есть контрольный клапан - нажатием на шарик (в клапане) будет слышно шипение (есть фрион или нет). Следующий шаг - проверка электромуфты компрессора. Электромуфта как раз соеденина через фишку. Отключил фишку , подсоединил к электромуфте напрямую провода от акб - муфта не щёлкает. Замена эл.муфты ( 590 грн.~ 23$) и всё работает.

Вентиляторы не включаются. Осмотрел компрессор - на нем нету вообще фишки. Выходит что оторваны контакты от электромуфты? Или может быть компрессор без фишки? На компрессоре надпись SD7VDF.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...
Авторизация  

×
×
  • Создать...