Jump to content

Не Едет


sanjan
 Share

Recommended Posts

Пежо 307 SW 1.6л. 110лс МКПП 2007гв. Машину приобрел 3 дня назад и обнаружил что машина тупит при разгоне; На холодную разгон более-менее нормальный, но как темпер досмигает до 80 град , когда нажимаешь педаль в пол она начинает тупить похоже типа как позднее зажигание, если педаль немного отпустить или нажимать плавно то разгон более-менее норм. После 4000-4500 бо\мин бивает подхват, мотор крутит 6000т нормально, давление топлива на хх и при нагрузке 3.6 кг, диагностика ДВС ничего не показала , фильтра свечи новые, дросель почищен. Подскажите пож. куда еще копать и что может быть.

Link to comment
Share on other sites

это не он 100%

На сколько я знаю. все автоматы тупят на - тапку в пол. был у мегя тоже. намучился на трассе. больше автомат не беру. гдето читал у экспертов что у всех автоматов идет задержка. да тебе и комп говорит что у тебя все в порядке.

Link to comment
Share on other sites

Link to comment
Share on other sites

 

У меня МКПП

 

И всеже, что ипет мозг?

Link to comment
Share on other sites

У меня та же хрень. После замены фильтра не мог нарадоваться, но прошла неделя, и все снова... Думаю следуюим моим ходом будет промывка инжектора...

Link to comment
Share on other sites

У меня та же хрень. После замены фильтра не мог нарадоваться, но прошла неделя, и все снова... Думаю следуюим моим ходом будет промывка инжектора...

 

Это всё не то! Здесь какаэто сабака зарыта!!!

Link to comment
Share on other sites

эта сабака - либо долбаная экология, либо врущая лямбда или мап-сенсор. больше ничего не ограничивает. либо насос топливный...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...