Jump to content

Не Заводится


alesiya
 Share

Recommended Posts

здраствуйте.вот нехорошия ситуация.приехала машинка с барахлячим стеклоподёмником.Почистил кнопки-перестали работать все стеклоподёмники.пока менял масленый фильтр - сел АКБ.зарядил - заработали стеклоподёмники,но незаводится и перестал работать ЦЗ.Приборка реагирует на кнопки ключя,а замки нет.Незаводится,и на панеле бешенно мигает лампочка ЦЗ.Помогите пожалуста.

Link to comment
Share on other sites

скорее всего иммобилайзер слетел. К официалам, или к тем, у кого есть PP2000

Link to comment
Share on other sites

кстати,вот заметил,что заглохли речка,повороты(аварийка есть),дворники,и скнопки на консоли центр.замок тоже не работает.,стеклоподёмники здохли опятьПо проводке грехов не видно,предохранители целые.подключал КТС 530,все команды проходят...

Link to comment
Share on other sites

извините,вот ещё, независимо от положения ручки КПП,на дисплее всегда показывает паркинг.Не мог грохнутся BSI?

Link to comment
Share on other sites

я же говорю, в BSI могли все настройки упасть. надо все выставить по комплнетации, и ключи заново прописать..

Link to comment
Share on other sites

вот разобрал BSI,посмотреть на наличие сырости,туда уже лазил кто-то(лак с потёками не на всю плату нинесён кисточкой).я так понимаю что имея PP2000 я сам смогу и все настройки выставить, и ключи заново прописать,или для этого ещё что-о нада будет?

Link to comment
Share on other sites

Спасиба,надеюсь приобритение PP2000 не будет бесполезным.О результатах отпишусь

Link to comment
Share on other sites

еще внимательно посмотри макси-предохранитель под капотом... можешь с них начать, на всякий)

Link to comment
Share on other sites

все предохранители проверил и почистил.Извините может за глупый вопрос: печка тоже через BSI подключина,такое ощущение что ACC нет.хотя замок зажигания рабочий,и магнитола включается.Можете дать ссылку на какой-то мануал по етой машине,чтоб не сильно патрошить её в поисках проводки

Link to comment
Share on other sites

боюсь с таким никакой мануал не справиться. если напишешь вин, и что надо, смогу электрические схемы посмотреть...

Link to comment
Share on other sites

вот вин: VF33CNFUE82829500. хотелась бы взглянуть на схемы, ну и потыкать контролькой в разёмы на наличие питаний,чтоб убедитчя что лажа не в проводке.

Link to comment
Share on other sites

Знаешь сколько там схем??? я до осени могу выкладывать... давай уж поточнее)))

и еще скажи механика-автомат, абс-есп, движок, чтоб я не рылся..

 

ладно, что движок nfu - 1,6 16 клапанов 109 л.с. это и так ясно...

Link to comment
Share on other sites

автомат,абс.если можна для начала междублочное соединение(особенно БСИ),где и что на разёмах должно быть

Link to comment
Share on other sites

вот что я нашол

 

РЕЖИМ ЭКОНОМИИ

ЭЛЕКТРОЭНЕРГИИ

С момента остановки двигателя некоторые системы и механизмы

(стеклоочиститель, стеклоподъемники, вентиляционный люк в крыше*, плафоны, автомагнитола

и т.д.) возможно использовать в общей сложности в течение только 30 минут, бы не

разряжать аккумуляторную батарею.

По истечении отведенных тридцати минут, на многофункциональном дисплее появится

сообщение

"Включен режим экономии электроэнергии" , и

работа указанных систем временно приостановится. Для того, чтобы временно

отключенные потребители электроэнергии вновь начали работать, необходимо

запустить двигатель и дать ему поработать несколько секунд. ПРЕДУПРЕЖДЕНИЕ:

если

аккумуляторная батарея разряжена, запуск двигателя окажется невозможным.

похоже что лажа токо в имобилайзере
Link to comment
Share on other sites

PP2000 не помог,пришлось тащить к официалам, и они задействовав свои космичесские технологии прописали ключи и перешили БСИ.Шаманили пол дня,пока не завелась.

Link to comment
Share on other sites

Поздравляю! А они прописали из-за того, что у них есть дилерский пароль)

Link to comment
Share on other sites

так они во Францию звонили ещё какие-то кода запрашивали,меня во все секреты не посвящяли

Link to comment
Share on other sites

не заводится пежо 207 2008 г пробег 58000тыс км,робот .Моргает сигнализатор *нажмите на педаль тормоза*,жму жму,и скоростя переключаю не щелкает, потом раза через четыре заводится и все нормально,и так каждый раз ,что это может быть?

Link to comment
Share on other sites

Здравствуйте! У меня следующая проблема. Нынче , при морозах до - 27 машинка плохо заводилась. Троила силько, но после того как поддашь газку, сек через 30 все нормализовывалось. И в воскресенье, в сильный мороз стал заводить, завелась - зачихала, затроила, я не успел нажать на акселератор, заглохла. И больше не завести. Крутишь - стартер подсхватывает, но не заводится. Свечи прокаливал и в принципе они хорошие. Распред зажиг новый, стартер новый, свечи тоже. Буду благодарен за любой ответ. Спасибо.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...