Jump to content

Artyom159

Пользователи
  • Posts

    27
  • Joined

  • Last visited

Everything posted by Artyom159

  1. я решил эту проблему , тупо снял предохранители в салоне и поставил обратно - все заработало.
  2. сделал практически также , только гофра от 2110/2112 больно ватная - рвется , снял с неё эти пластиковые насадки , затем купил гофру от приоры - она с проволочной основой и покрепче , на хомуты прицепил к насадками ,один конец одел на корпус воздушника, а второй конец на саморез к корпусу акума. . Забор между левой фарой и аккумулятором получился
  3. Этой кнопкой на панели приборов настраивается яркость самой панели и климат-контроля , а меня интересует мультимедийный дисплей с показаниями времени , расхода топлива и т.д.. И вообще настройки на этом дисплее каждый раз сбрасываются после выключения зажигания.
  4. спасибо , завтра постараюсь заняться.
  5. VIN VF38BRHYE81084254 Залил новую омывающую жидкость , через пару дней перестал работать насос омывателя лобового стекла. Если кто сталкивался , подскажите как извлечь насос или может быть другая причина?
  6. кому интересно - все массы на нашем авто)
  7. Куплю 4 б/у форсунки на пежо 406 2.0 hdi 90 ( 2000г) каталожный номер 0 445 110 008 живу в г. Пермь
  8. короче клеммы снял "поковырял" , поджал плоскогубцами, норм затянул , пока норм , все работает) видимо в них косяк какой-то. Спасибо за советы. Да одна масса под акумом , а другая чуть ниже на движке.
  9. Спасибо , клеммы и контакты не окислены , а вот соединение хз) Надо проверять. Мне вообще кажется где-то с кузовом контакт плохой. Списочек бы ) где все массы находятся.. Одна прямо под акумом , а еще??
  10. заряжен полностью , но клеммы может быть кстати... расхлябанные такие. Но когда зажимаешь вроде крепко сидят
  11. Включаю зажигание - все горит , все норм. Начинаю поворачивать ключ , чтобы завести - все тухнет , как будто акум отсоединили. Что это? провод массы где-то??
  12. на тросе отбуксировал машинку в теплый гараж . Сутки постояла , согрелась - завелась с охрененной детонацией) = проблема с топливной короч все даки...
  13. не знаю , мне отсчет не продоставили( надо спросить у официалов. Но мне сказали что тнвд типо на проверку надо Прчина в том что температура влияет на эту неисправность. Как она может влиять на тнвд и на форсунки? Может быть все дело вообще в термостате или датчике уровная охлаждающей жидкости?) Если быть более точным, то: 1. Неисправный термостат при отрицательной температуре вполне влияет на запуск двигателя, т.к. при неисправном термостате чаще всего мотор не выходит на прогревочную температуру и как результат свечи почти не самоочищаются от нагара — плохой запуск обеспечен, а так же повышенный износ ЦПГ 2. Так же проблемой плохого запуска при отрицательных температурах может оказаться датчик температуры ОЖ, т.к. по его показаниям двигатель в процентном соотношении обогащает/обедняет смесь — датчик работает по типу конденсатора и может выдавать неправильную емкость от -5 и ниже, т.е. не во всем диапазоне, соответственно смесь будет слишком богатой или наоборот бедной — плохой завод/незавод обеспечен. Еще в датчиках температуры ОЖ стоит либо сопротивление, либо диод. И тот, и другой меняют свое сопротивление при изменении температуры. Датчик температуры охлаждающей жидкости вещь не вечная, попаала мб в него через микротрещину охлаждающая жидкость и он стал занижать температуру, при этом в цилиндры подается больше саляры, чем в данный момент нужно двигателю. При морозе, так вообще сложно завестись будет.?
  14. Короче когда проблема появилась , после прогрева работал нормально. А сейчас даже нагретый - дергается( взбурындывает чтоли) компрессию восстановили путем замены поршневых колец , клапанов , прокладок. да коммон рэйл На сто проверяли , да и если бы был , это было бы видно в прозрачном патрубке подачи салярки) Сейчас пошел купил быстрый старт , попробую завести)
  15. потрогал .. вроде норм натяжение
  16. При нажатии на педаль газа появляется свист, независимо - на холостую или под нагрузкой. Появился несколько дней назад. Дело в приводном ремне? Стукнуло - 23 , с утра не завелся , 10 сек стартером покрутил и акум сдох как будто. Унес акум домой , отогрел , попробовал снова - завелась. Сегодня уже -25, заводиться отказывается.
  17. схему предохранителей приборки бы)
  18. Дак итак вернули все обратно , но она глючит... езжу пока так , но это ппц. Просто на плафоне не работал режим на открывание дверей , а с концевиком дверей разбирались - нашли , но там все сделано по тупому , не получается через него. Вопрос как сейчас сделать её.. мб вообще в ЭБУ что-то?
  19. Залез под машинку и увидел вот такое вот ...( Вид снизу , клапан ЕГР новый) Турбина??!
  20. Ставил светодиодную подсветку , цеплялся к лампочке открывания закрывания двери в приборке. В ходе установки все норм было, а как собрали стала глючить. Половина индикаторов не горит , а половина горят не те что надо... Еще звук такой как будто коротит её. Кто знает в чем может быть причина?? Дорожки на плате могут сгореть и из-за этого глючить панель?
  21. Что-то я не нашел таких.. там две кнопки по бокам. на них настраиваются данные только..
  22. Поменял все три лампочки в дисплее = все равно ничего не изменилось(
  23. такая же фигня.. в ноги вообще не дует) Пробовал закрывать все заслонки , тогда конечно сильнее , но все запотевает
  24. VIN: VF38BRHYE81084254 Привет всем владельцам 406го HDi, мб дадите советик: 1) машинка очень плохо заводится в минусовую погоду ( если постоит после езды больше 8 часов) , если недавно ездил к примеру часа 4 назад - то все норм. 2) дергается на холостую - ваще колбасит как на аттракционе( и страннко как-то , заведешь - колбасит , заглушишь и снова заведешь - уже не колбасит) Мучаюсь уже с сентября месяца. Эпопею обслуживания у оф дилера пежо в г. Пермь полность описывать не буду, вкраце : выявили проблему в компрессии.?! Сделали кап. ремонт двигателя , свечи поменяны, клапан ЕГР - новый . Компрессия 25 атм. Сделали мне ремонт в конце декабря , но все симптомы остались ппц... Повез форсунки на диагностику , сказали типо все не прошли тест , одна из них в обратку льет в 4 раза больше остальных...если что распечатка есть. Когда начал предъявлять сервису за проделанный ненужный ремонт , получилось что не исправен расходомер , надо заменить подкачивающий( хотя он норм работает) , и т.д. А еще подогреватель топлива установить ТНВД давит , свечи исправны , подкачивающий тоже норм , давление все впорядке , регулятор проверяли , салярка зимняя 100% , воздуха в системе нет. Топливный фильтр тоже менял. Хочу совета , форсунки все даки решение всему или нет? Не дешевые все даки , итак около 85 тысяч на ремонт ушло. Сейчас у нас в Перми - 25 , ночью просыпаюсь , грею её минут 20( в 4 утра) и в 8 утра заводится норм) но трясет все равно. Если не греть ночью , то хрен заведешь. Кто может это объяснить? В нашем официальном СТОА нихрена не знают.
  25. Привет запили)

×
×
  • Create New...