Кросс's Content - Page 4 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content
Кросс

Кросс

Пользователи
  • Posts

    123
  • Joined

  • Last visited

Everything posted by Кросс

  1. Извиняюсь за назойливость, но почему летом расход нормальный а зимой так жрет?
  2. Надо попробовать. Спасибо Спасибо. Буду думать, советуют почисть инжект и заслонку
  3. Вот вот, я согласен проехать три км туда и обратно птом через час на 5км, и каждый раз прогрев. Средний расход на бортовом растёт на глазах. Но неужели врут эти на трех литровых машинах, дескать у них 13-15 средний? Плотник! Что не отписываешь? Зимой у меня при всем желании стока не выходит. Прогрев долий у тебя или не грееш вообще?
  4. У меня сейчас вышло 14.4 хотя бортовой показывает 13.3. Летом нормально но как зима сразу кашалотит. Если летом норм стоит чистить заслонку
  5. Летом от 9.6 до 11.5 Зимой 13.6 много это или нет? У меня 307 1.6 2003 типтроник. Всем спасибо!
  6. Кстати после замены щеток завел прождал мин 10, ошибка не выпадала. Забыл померить напряжение (на радостях)и уехал домой. На следующей день ошибка опять загорелась мин через 3-4, и при заводке аккум был подсажен как будто не заряжался. Почему не загорелся знак аккумулятора, после замены щеток( щетки сам подобрал перепаял , подошли ВАЗовские)?
  7. Поменял щетки результата не дало но щетки были стерты. Подскажите еще какие-нибудь поломки бывают? Заранее спасибо.
  8. Если бы еще я знал где это РР ,было бы ваще отлично!
  9. Может быть, чтоб контакт на щетках то появлялся то пропадал, или реле подглюкивает и из-за этого зарядки не было? Всем кто отвечает огромное спасибо!!! Когда горит значок акума пробовал перегазовать не помогло. На холодную заводилась нормально носпустя мин3-5(не засекал), опять загорается значок.
  10. Уважаемый, если вас не затруднит по подробней описать, где находятся щетки и нужно ли снимать "гену"? Подтянул не помогло, потом померил напругу на заведенном выдавало 11,5V, и через некоторое время маш заглохла окончательно. Спасибо за совет
  11. А вообще щетки гены не сложно поменять? Сам генер удобно расположен а вот щетки я не знаю где.Спасибо
  12. Возможно ,на холодную посвистывает но когда загорается он не свистит. Попробую подтянуть может поможет))). Спасибо
  13. Заводиш не горит потом в процессе езды загорается, глушиш потом заводиш гаснет. Всем спасибо! У меня есть режим эконом энергии, если напряжение падает то она(автоматика)гасит всё а на бортовом пишет экономия энергии.
  14. На табло загорелся знак аккумулятора , кроме ремня что может быть? Спасибо.
  15. жаль зубная паста поможет,если постоянно чистить), а если не чистить то ни какой стоматолог не поможет
  16. Добрый день уважаемые форумчане)! Проблема в коробке такая- на холодную коробка при более менее среднем ускорении со второй на третью происходит удар(но не всегда может без удара) и коробка вчтает в аварийный режим, остановился заглушил завел , все нормально поехал дальше. Когда коробка передач прогретая то работает нормально только пинки на первую постоянные, еще пока основательно не прогретая не включается первая только если обороты не задирать до3500-4000об она не едет или пока на типтронике не переключиш на вторую ,приходиться пока не проеду порядка 3-6км не ускоряться и ездить в режиме "снежинка". Вопрос такой, поможет ли "супротек"? Диагноз не могу сделать так как, в моем городе нет ПП2000 ни у одного "спеца".
  17. когда включаю D никаких ударов ,а вот при трогании если отпустить тормоз и сразу нажать газ хоть и не сильно удар есть,а если отпустить тормоз и не нажимать на педаль газа а ждать пока сама не покатится машина ни каких ударов нет, и кстати при включении R сильный удар даже обороты движка немного падают и восстанавливаются.
  18. Спасибо за совет !!) Поменял лягушку, проблема ушла:есп не выпадает, переключается короб нормально, но при трогании слабый удар есть. Могло это произойти из-за длительной эксплуатации (пол года) коробки с этой проблемой? После замены лягушки короб один раз в авар режим встал, выехал без основательного прогрева
×
×
  • Create New...