Jump to content

Проблема С Климатом


 Share

Recommended Posts

Пежо 406 2.0HDI 110л.с. 2000г VF38BRHZE81028563

 

Суть проблемы такова: Зимой проводилась замена подшипника в компрессоре кондиционера, в связи с тем, что температуры были отрицательные, заправку системы фреоном не проводили. Неделю назад заправил систему, климат не работает. на диагностике уперлись в датчик давления, что стоит на радиаторе кондишна. Поставил новый датчит, но климат как молчал так молчит. Замкнуты на датчике контакты 1-й с 4-м(по идее это подтверждает наличие давления в системе). с 4й ноги датчика провод тоже живой, 12в на этом проводе есть, все это доходит до БСИ и там теряется. При нажатии кнопки A/C ничего не происходит: ни вентилятор ни муфта на компрессоре не срабатывает. Нет питания на компрессор. Провод прозвонил до самой БСИшки обрыва нет. Принудительно при подаче плюса на компрессор муфта срабатывает, начинает холодить и Спустя некоторое время включается и вентилятор. Через диагностическое оборудование климат тоже запускается. отчетливо слышно как срабатывает реле кондиционера в БСИ, по замене которого видел тему перешаманивая интернет в поисках проблемы. Реле срабатывает только при тесте климата через диаг. оборудование. Думаю, если климат запускается при диагностике, то и релюшка живая, да и куче электриков показал, говорят реле рабочее. Ошибок по диагностике климата не обнаружено. пробовал подключать AC comtrol module другой, думал может в кнопке проблема, тоже ничего не изменилось.

Подскажите может какие датчики могут влиять на запуск холодильника? Или может у меня БСИ потиху умирает?

Edited by Дмитрий Лужков
Link to comment
Share on other sites

И снова здравствуйте. Ребят вот до сих пор ковыряю свой климат, пока на нуле, а мозги на грани срыва, даже лексию приобрел.

после некоторых диагностических операций нахожу, что в разделе сервисный модуль выскакивает ошибка "вход + acc - открытая цепь" и в разделе приборки ругается на датчик температуры ОЖ, Типа несоответствие значений, хотя мозги видят реальную температуру двига, а на приборке стрелка лежит.

Может есть у кого какие предположения?

Link to comment
Share on other sites

Ах да, по температуре, мозги видят температуру, а в bsi вместо температуры прочерки

а ты не мог перепутать + с - на термодатчике

Link to comment
Share on other sites

ПРОБЛЕМА РЕШЕНА

Когда уже окончательно отчаялся, тупо открыл схему и начал прозванивать провода, что идут с мозгов на бси, благо их оказалось до 10, точно уже не помню. Один провод оказался в обрыве, идет с 81 ноги мозга на желтый разъем бси 18 нога. Провод номер 400. Имеет напряжение 1v на выходе с мозга, по крайней мере у меня. Вот теперь думаю, а что же по этому проводку передается?

Протянул новый провод, компрессор завёлся как ни в чем не бывало. Стрелка температуры ОЖ встала на свое место стала показывать температуру. Вобщем все как в новой машине:)

Единственное, не пойму, стрелка у меня упала уже после отказа компрессора.

Понял лишь одно, имея мозги руки и желание, можно и самому во всем разобраться, до этого посетил 3х диагностов-электриков тупо разводили руками

Link to comment
Share on other sites

а ты не мог перепутать + с - на термодатчике

у меня стоит 1 датчик и фишка там такая, что врядли его обратной вставишь:)
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...