После Луж Не Набирает Обороты. - Peugeot 206 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

После Луж Не Набирает Обороты.


Radiy
 Share

Recommended Posts

Добрый всем вечер/день/утро! :) Вопрос собственно в следующем - после проезда по лужам, двигатель глохнет если поддать газу. НО, только после 3000 оборотов... Если проехать еще по лужам, то порог снижается к 2500 оборотов. Интересно еще, если в этот момент выжать сцепление и переключить на следующую передачу то можно спокойно ехать дальше, пока опять не дойдет до порога. Что я и делаю. :) Если постоит, или дорогу более менее сухая, через некоторое время опять спокойно набирает до 5000. На месте газует без проблем, правда после 5000 начинает дергать, как будто не хватает давления в рампе. Насос стоит Бошевский от 10. Фильтра и насос меняли в Августе.

Понятно что проблема в том что вода попадает на разъем проводки, но куда, и что за зависимость странная оборотов от влаги... Форсунки? Катушка пробивает?...

Edited by Radiy
Link to comment
Share on other sites

А ты, после очередного лихого проезда лужи, посмотри, в каком состоянии у тебя воздушный фильтр...

Link to comment
Share on other sites

А ты, после очередного лихого проезда лужи, посмотри, в каком состоянии у тебя воздушный фильтр...

Что то меня посетила та же мысль....

Но тогда , при сбросе оборотов продолжала бы тупить, а так нет же, сбросил и все тянет лихо...

Link to comment
Share on other sites

Потому, что на малом газу мотору воздуха хватает...

Link to comment
Share on other sites

Потому, что на малом газу мотору воздуха хватает...

:) Спасибо огромное. конечно проверю! :)

не факт что решится вопрос конечно, но хотелось бы...

Link to comment
Share on other sites

у меня вода попадала через фильтр и еще белый дым был(пар)

Твое счастье, что гидроудар не выхватил...

Link to comment
Share on other sites

ну собственно, посмотрел фильтр, сухо там, видно что не мок. и резонатор воздушный сухой...

так что проблема не решена. есть еще предположения?

Link to comment
Share on other sites

ну собственно, посмотрел фильтр, сухо там, видно что не мок. и резонатор воздушный сухой...

так что проблема не решена. есть еще предположения?

 

когда проедешь по лужам открывай капот и смотри где водичка осела. и еще защита снизу есть?

напиши какой движок и коробка какая?? без них фактически гадание идет.

Link to comment
Share on other sites

седан 1.4 ручка, иранец. защита есть.

резонатор сегодня снимал, дырочки для слива воды есть, самой воды нет и следа.

фильтр воздушный как новый (ну он и есть новый, месяц вроде).

я все же склоняюсь к форсунке, намокает разъем и не может уже быстро работать...

проезд по луже кстати это когда воды треть колеса и въехал на скорости 30 где то.

ну не ожидал, впереди машина шла. это первый раз. а потом лужи поменьше :)

Edited by Radiy
Link to comment
Share on other sites

На месте газует без проблем, правда после 5000 начинает дергать, как будто не хватает давления в рампе. Насос стоит Бошевский от 10. Фильтра и насос меняли в Августе.

Понятно что проблема в том что вода попадает на разъем проводки, но куда, и что за зависимость странная оборотов от влаги... Форсунки? Катушка пробивает?...

 

проверь проводку и контакты на насосе, попадет вода и садит напругу, насос не создает нужное давление --- как вариант.

Link to comment
Share on other sites

двигатель глохнет а не теряется тяга. как зажигание выключаешь. потом как с толкача заводится, поскольку качусь.

если прикинуть, то можно грешить на многое, меня ставит в тупик тот факт, что глохнет на определенных отсечках.

Трогаешься, крутишь до 3000, движетель глохнет, переключаешься на вторую, разгоняешься опять до 3000 и т. д.

я привык на разгоне до 4000 - 4500 крутить. в Челнах бывает постоянно что с разворота приходится со свистом трогаться, движение :)

Link to comment
Share on other sites

двигатель глохнет а не теряется тяга. как зажигание выключаешь. потом как с толкача заводится, поскольку качусь.

если прикинуть, то можно грешить на многое, меня ставит в тупик тот факт, что глохнет на определенных отсечках.

Трогаешься, крутишь до 3000, движетель глохнет, переключаешься на вторую, разгоняешься опять до 3000 и т. д.

я привык на разгоне до 4000 - 4500 крутить. в Челнах бывает постоянно что с разворота приходится со свистом трогаться, движение :)

Вот теперь понятна ваша беда и проблема.

 

Учитывая тот факт, что глохнет при одних и тех же оборотах движка не зависимо от передачи - первая версия осмотри состояние проводки и датчик коленвала - и к тому же на мокрую плохо заводится Кинь в личку вин, вечером гляну схемы и устройство твоего движка. Необходимо досконально посмотреть что у иранца внизу.

Edited by Микола ded
Link to comment
Share on other sites

Доброе утро/день/вечер а может ночь :)

новые обстоятельства, вчера заменил свечи, так вот, 3 свечи нормальные а 4, справа, мокрая, в масле.

при этом масло особо не уходит. кстати эта свеча и выкручивалась туго. свечи как раз менял после очередных луж.

может конечно и не связано с лужами, возможно плохо затянута была, но тем не менее. Сегодня вроде без провалов работает, но улице все замерзло -6 -8.

Link to comment
Share on other sites

:) Насос стоит Бошевский от 10...

А мой "Лёва" француз 1999 года - 15 лет (11 в России) , вчера вечером не завелся и на буксире в диагностику , утром диагноз - бензонасос ( и ПЕРВЫЙ колхоз " бошевский насос от 10 " . Вот она Франция - 12 лет радиатор печки ,13 лет задние аморы , 15 лет -бензонасос . Какчество не чета иранскому .
Link to comment
Share on other sites

согласен что иранец похуже, но что делать... а вообще мне моя машина очень нравится не смотря ни на что, вот.

ругать все можно, а в общем то, были бы руки и все будет хорошо.

Link to comment
Share on other sites

Нашел где могла тереться проводка, заизолировал, поменял свечи, помыл форсунки без снятия, ну и все :) рвет асфальт и не глохнет. Была проблема в проводке все таки, потеплеет буду полностью просматривать все жгуты.

Всем большущее спасибо за помощь ! :)

Edited by Radiy
Link to comment
Share on other sites

Нашел где могла тереться проводка, заизолировал, поменял свечи, помыл форсунки без снятия, ну и все :) рвет асфальт и не глохнет. Была проблема в проводке все таки, потеплеет буду полностью просматривать все жгуты.

Всем большущее спасибо за помощь ! :)

Дело не в иранце и не во французе, конкретно описание где в каком месте и какие провода -- это необходимо для истории.

Link to comment
Share on other sites

Потеплеет буду полностью просматривать жгуты. Изолировал в месте где жгут от датчиков кислорода соединяется с основным жгутом, но не факт что в этом месте, дергал проводку и где выход на форсунки, откручивал весь жгут за двигателем. Короче везде жгут трогал где можно залезть со снятым корпусом воздушного фильтра. Так что точное место где вот 100 % пока не обнаружил.

Link to comment
Share on other sites

Вот, все же нашлась причина моих бед.

Замучил кондиционер, включается 1 раз на пару секунд и все... и заправлял 2 раза и спускал...

В итоге начал смотреть проводку, хорошо дернул жгут от блока предохранителей под капотом, тот что идет под крыло и услышал что машина сразу отреагировала чуть не заглохнув. Вычистил все предохранители, в том числе и мега, прочистил все разъемы, ну и, о чудо, все включается, все работает :)

Все кто глохнет на ходу по непонятной причине, меняет по нескольку раз бензонасосы и т. д. - смотрите все соединения и преды.

Спасибо всем за участие и помощь !

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...