Jump to content

Помогите, Блокировка Пуска Двигателя?!


dimka.5196
 Share

Recommended Posts

Доброго времени суток

У меня такая проблема ,началась она ни с чего, при повороте ключа загорается иконка БЛОКИРОВКА ПУСКА ДВИГАТЕЛЯ еще начинают работать дворники и включается ближний свет фар стартер крутит но машина не заводится .Может кто знает как отключить эту блокировку или еще какие то советы.

Авто 2004г.в дв1.8 бензин EW7

Link to comment
Share on other sites

Похоже блок иммобилайзера не видит ключ, надо тащить к сканеру чтобы привязать чип в ключе.

Link to comment
Share on other sites

Два дня стояла со снятым АКБ , сейчас попробовал запустить , завелась без проблем , прокатился всё отлично. Сходил домой на пару часиков и снова тоже самое.

Link to comment
Share on other sites

проверяй все разъемы на предмет окислов...

Link to comment
Share on other sites

Или косяк в жгуте проводов в районе входа в коробку с мозгами...

Link to comment
Share on other sites

Сегодня перешишил все штекера , нашел один окисший под ковролином со стороны водителя . все почистил помазал и ни какого результата(((

И если я правильно понял антенна иммобилайзера это черный ободок замка зажигания к которому идет два голубых провода. Замок у меня дрягается может ли это влиять на эту проблему.?

Link to comment
Share on other sites

Может. Даже установка чипа не в то отверстие в ключе уже не даст иммобилайзеру увидеть чип.

Link to comment
Share on other sites

Попробовал отсоединить три маленьких штекера находящиеся под местом для левой ноги водителя, машина завелась но подрулевые переключатели не рабатают. Машина сама включает и выключает одновременно свет и дворники как будь то дворники находятся на первом положение. как будь то где то что то замкнуто (((

Link to comment
Share on other sites

Возможно ли совсем отключить блокировку двигателя, может быть есть способы как ее обойти ?

Edited by dimka.5196
Link to comment
Share on other sites

При положение ключа в первом положение на приборке мигает индикатор ближнего света и работают дворники, во втором положение включается ближний свет фар, работают дворники и загорается индикатор блокировки дв.(машина не заводится) когда машина ездила бывало что дворники и ближний свет самопроизвольно включались при этом полностью переставали работать все функции подрулевого.

Может ли влиять подрулевой на эту проблему? жду ваших советов за ранее спасибо.

Edited by dimka.5196
Link to comment
Share on other sites

Это либо подрулевой, либо вода в бси попала.

Бси снимал всё сухо чисто , придется искать подрулевой(

Edited by dimka.5196
Link to comment
Share on other sites

Попробуй сбросить настройки ДВ. Гарантии нет, а вдруг......Снял клему 2-3 мин. вытащил ключ заж. Клему взад, ключ на старт, но не запускать, 20-30 сек. ждать. Ключ повернул обратно. Смело запускаешь, если все норма- едиш обучать машину и мозги.

Link to comment
Share on other sites

Попробуй сбросить настройки ДВ. Гарантии нет, а вдруг......Снял клему 2-3 мин. вытащил ключ заж. Клему взад, ключ на старт, но не запускать, 20-30 сек. ждать. Ключ повернул обратно. Смело запускаешь, если все норма- едиш обучать машину и мозги.

Попробовал результата нет((((так и придется искать BSI и перепрошивать.

Link to comment
Share on other sites

Может. Даже установка чипа не в то отверстие в ключе уже не даст иммобилайзеру увидеть чип.

 

Езжу так уже второй год, и на 607! и Пофиг ему. Кстати надо затянуть болтик.

Link to comment
Share on other sites

Попробовал результата нет((((так и придется искать BSI и перепрошивать.

 

А часом подрулевой не раздр....ен? Все его положения должны быть чёткими. Наверно две проблемы и одна из них уставший подрулевой.

Link to comment
Share on other sites

Вчера меня посетила тажа беда описаная в первом сообщении этой темы один в один (Пежо 406 2003 г.в включение дворников, света и блокировкой двигателя) полазив по форумам ничего внятного не нашёл,(РР2000 выдавал ошибку "отсутствие питания на верхнем блоке") проверка разъёмов, предохранителей, жгутов проводки результатов не дала. На машине была установлена сигналка с автозапуском прежним хозяином решил проверить может в ней всё дело. На утро нашол где установлен блок сигнализации отключил от него все фишки и "О ЧУДО" машина завелась. А dimka.5196 нашёл решение своей прблемы?

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...