Не Работает Генератор - Peugeot 307 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Не Работает Генератор


 Share

Recommended Posts

Всем привет, проблема такая- перестала идти зарядка, генератор сняли отнесли в мастерскую. там сказали что полетел регулятор напряжения, поменяли (поставили дубликат) проверили на стенде все работает. ставим на машину он неработает. снимаю приношу опять им , проверяем на стенде работает. в чем может быть проблема, они говорят что у Peugeot b Citroen эта проблема часто встречается, проблемы с мозгами, езжайти типа на перепрошивку к официалам. Приехал к ним они все перепрошили, а проблема не исчезла. Может машина непринимает дубликатный регулятор? подскажите может кто сталкивался с такой проблемой!

Link to comment
Share on other sites

Давай по порядку!

Как определили что нет зарядки? Загорелась лампа на панели? Или напругу на клеммах аккумулятора замерили на заведенной машине?

Напругу на клеммах самого генератора мерили& Проводку от гены доя акума проверили? И землю особенно и там и там? А додный мост на генераторе проверили?

Edited by JASko
Link to comment
Share on other sites

Давай по порядку!

Как определили что нет зарядки? Загорелась лампа на панели? Или напругу на клеммах аккумулятора замерили на заведенной машине?

Напругу на клеммах самого генератора мерили& Проводку от гены доя акума проверили? И землю особенно и там и там? А додный мост на генераторе проверили?

Загорелась лампа на приборной панели, померили зарядку и на аккумуляторе и на самом генераторе 12,2V, электрик проверил всю проводку, потерь ни по плюсу, ни по минусу тоже нет. Диодный мост целый, на стенде генератор работает и лампа гаснет. На машине в фишку генератора приходит два провода, один это лампа контрольная с приборной панели, а второй говорят то ли с блока управления двигателем, то ли с компа. я так понимаю в нем вся и есть проблема. Люди подскажите не проходите мимо. Говорят эта излюбленная прооблема 307, неужели ни у кого здесь такого небыло?

Link to comment
Share on other sites

У меня была проблема с генератором. Ездил на аккуме, постоянно его заряжая, ибо в сервисе проблему не нашли - гена жив, даже щетки и подшипники поменяли (смысл этой операции остался для меня загадкой, бабки на ветер, ну да ладно). В итоге оказалось, что погорела релюшка в моторном блоке (я не особо секу в машинах)) - но я так понимаю это диодный мост про который ты в посте писал?). В общем, в одном из гаражей мне слесарь проблему нашел, реле починил - больше проблем не было.

Link to comment
Share on other sites

У меня была проблема с генератором. Ездил на аккуме, постоянно его заряжая, ибо в сервисе проблему не нашли - гена жив, даже щетки и подшипники поменяли (смысл этой операции остался для меня загадкой, бабки на ветер, ну да ладно). В итоге оказалось, что погорела релюшка в моторном блоке (я не особо секу в машинах)) - но я так понимаю это диодный мост про который ты в посте писал?). В общем, в одном из гаражей мне слесарь проблему нашел, реле починил - больше проблем не было.

регулятор и диодный мост это две разные вещи, а вот что за релюшку он нашел в мотрном блоке это интересно?

 

 

а старую релюшку он тебе отдал? если есть фото буду пизнателен

 

у кого еще какие проблемы были с генератором? делимся!

 

прблема реальная, официалы разводят руками

 

 

Link to comment
Share on other sites

Не отдал, т.к. он её починил и поставил обратно.

Link to comment
Share on other sites

У меня "прыгает" напряжение. Купил новый регулятор но не помогло. Странно то, что напряжение "прыгает" только при движении авто, а когда стоишь или газуешь на нейтралки то все нормально. Что это может быть? И как это связано с движением?

Вчера снова снимал генератор и возил его на стенд, при любых нагрузках работает отлично, а на машине при движении такой глюк!

 

Edited by luntikim
Link to comment
Share on other sites

Тоже с генератором проблемы у меня, симптомы описаны тут: https://peugeot-club.net/forum/topic/3741/page__p__26157__fromsearch__1?do=findComment&comment=26157

Завтра еду к мастеру своему, будем смотреть что там к чему.

Link to comment
Share on other sites

У меня "прыгает" напряжение. Купил новый регулятор но не помогло. Странно то, что напряжение "прыгает" только при движении авто, а когда стоишь или газуешь на нейтралки то все нормально. Что это может быть? И как это связано с движением?

Вчера снова снимал генератор и возил его на стенд, при любых нагрузках работает отлично, а на машине при движении такой глюк!

 

 

ну тогда это наверно чудеса. может коротыш где в проводке, при езде проявляется.или может есть еще в цепи какая нибудь релюшка неплотно сидит и на ходу болтается вот и зарядка плавает. я где то на форуме читал что есть какая то еще релюшка зарядки. потому что больше вариантов не должно быть. по крайней мере мне в голову не приходит больше ничего. :dunno:

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...