Перестали работать дворники - Peugeot Partner / Партнер - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Перестали работать дворники


 Share

Recommended Posts

Добрый вечер всем. 

Есть не обычная просьба к форумчанам . Я на своей пежо партнер м59 перепиновывал фишки в блоке предохранителей, который находится под капот справа возле аккумулятора. После проведенных работ вылезла ошибка antipollution fault, и перестали работать дворники. В остальном все системы работают идеально, машина едет, свет светит, проблем больше нет , только с дворниками. Причем омыватель работает тоже, но без дворников.  Сама просьба простая, сделайте пожалуйста фото разъемов, чтоб было видно какой провод с какого места выходит. Можно с разных сторон фото фишки сделать. Заранее благодарен. Видимо я промахнулся каким то пином и из за этого дворники перестали работать. ( по крайне мере я на это надеюсь) Грешу все же на свою ошибку. Или может кто то сталкивался с подобным. 

Edited by texnoprof
Link to comment
Share on other sites

28.08.2021 в 21:03, texnoprof сказал:

Добрый вечер всем. 

Есть не обычная просьба к форумчанам . Я на своей пежо партнер м59 перепиновывал фишки в блоке предохранителей, который находится под капот справа возле аккумулятора. После проведенных работ вылезла ошибка antipollution fault, и перестали работать дворники. В остальном все системы работают идеально, машина едет, свет светит, проблем больше нет , только с дворниками. Причем омыватель работает тоже, но без дворников.  Сама просьба простая, сделайте пожалуйста фото разъемов, чтоб было видно какой провод с какого места выходит. Можно с разных сторон фото фишки сделать. Заранее благодарен. Видимо я промахнулся каким то пином и из за этого дворники перестали работать. ( по крайне мере я на это надеюсь) Грешу все же на свою ошибку. Или может кто то сталкивался с подобным. 

А ошибки сбрасывали?

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...