Перейти к публикации

Не запускается. Пежо 307 механика.


Рекомендованные сообщения

Доброго времени суток. Подскажите что может быть такое с машиной. Высадил жену на остановке и поехал дальше и тут то ли хлопок то ли щелчок и заглохла. Электрика работает стартер маслает. А она не запускается.

Ссылка на сообщение
Поделиться на других сайтах
12 минут назад, ТехникМи-8 сказал:

Доброго времени суток. Подскажите что может быть такое с машиной. Высадил жену на остановке и поехал дальше и тут то ли хлопок то ли щелчок и заглохла. Электрика работает стартер маслает. А она не запускается.

Ремень ГРМ?

Ссылка на сообщение
Поделиться на других сайтах
1 час назад, ТехникМи-8 сказал:

Наместе

Как вы это проверили?Он и будет на месте,а не под машиной...

Ссылка на сообщение
Поделиться на других сайтах

Аналогично встали, на светофоре, загорелся чек и  заглох мотор. Заводится, 2-3 секунды работает на холостых и глохнет. Сейчас ищем автосканер - может датчик какой.

Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, Иван1987 сказал:

Аналогично встали, на светофоре, загорелся чек и  заглох мотор. Заводится, 2-3 секунды работает на холостых и глохнет. Сейчас ищем автосканер - может датчик какой.

Топливный насос?

Ссылка на сообщение
Поделиться на других сайтах

Скорее всего зря ищите, мотор простой, поломка будет явная. Ткнули бы в ниппель на рампе, когда заглохла.

Ссылка на сообщение
Поделиться на других сайтах
38 минут назад, dimon405 сказал:

Скорее всего зря ищите, мотор простой, поломка будет явная. Ткнули бы в ниппель на рампе, когда заглохла.

Золотые слова

Ссылка на сообщение
Поделиться на других сайтах

Вчера пол дня потратил, насос работает (снимал - качает), все доступные глазом  датчики проверил... единственное появился вопрос, так это ДАД: 1. снял почистил, просушил; 2. поставил обратно; завелась на 10 секунд и заглохла - проверил ДАД мультиком, при создании отрицательного давления показывает 1,5 вольта, при "обычном" (атмосферном давлении) показатель 7,5 вольта - сомнительный показатель, в инете пишут должно быть 4,5-5 вольт. Может смесь слишком обогащена бензином - вот думаю проще проверить всё сканером

Ссылка на сообщение
Поделиться на других сайтах

1 час назад, Иван1987 сказал:

Вчера пол дня потратил, насос работает (снимал - качает), все доступные глазом  датчики проверил... единственное появился вопрос, так это ДАД: 1. снял почистил, просушил; 2. поставил обратно; завелась на 10 секунд и заглохла - проверил ДАД мультиком, при создании отрицательного давления показывает 1,5 вольта, при "обычном" (атмосферном давлении) показатель 7,5 вольта - сомнительный показатель, в инете пишут должно быть 4,5-5 вольт. Может смесь слишком обогащена бензином - вот думаю проще проверить всё сканером

Вам написали снимать не надо,а проверить в штатной схеме!

Ссылка на сообщение
Поделиться на других сайтах
Топливный насос?
Сегодня решил проблему, действительно топливный насос, только не он сам - контакты отходили
Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, Иван1987 сказал:
В 31.08.2020 в 08:54, Мартын сказал:
Топливный насос?

Сегодня решил проблему, действительно топливный насос, только не он сам - контакты отходили

Вам дали направление,а там виднее на месте что конкретно

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...