Jump to content

Не запускается. Пежо 307 механика.


ТехникМи-8
 Share

Recommended Posts

Доброго времени суток. Подскажите что может быть такое с машиной. Высадил жену на остановке и поехал дальше и тут то ли хлопок то ли щелчок и заглохла. Электрика работает стартер маслает. А она не запускается.

Link to comment
Share on other sites

12 минут назад, ТехникМи-8 сказал:

Доброго времени суток. Подскажите что может быть такое с машиной. Высадил жену на остановке и поехал дальше и тут то ли хлопок то ли щелчок и заглохла. Электрика работает стартер маслает. А она не запускается.

Ремень ГРМ?

Link to comment
Share on other sites

Аналогично встали, на светофоре, загорелся чек и  заглох мотор. Заводится, 2-3 секунды работает на холостых и глохнет. Сейчас ищем автосканер - может датчик какой.

Link to comment
Share on other sites

7 часов назад, Иван1987 сказал:

Аналогично встали, на светофоре, загорелся чек и  заглох мотор. Заводится, 2-3 секунды работает на холостых и глохнет. Сейчас ищем автосканер - может датчик какой.

Топливный насос?

Link to comment
Share on other sites

Скорее всего зря ищите, мотор простой, поломка будет явная. Ткнули бы в ниппель на рампе, когда заглохла.

Link to comment
Share on other sites

38 минут назад, dimon405 сказал:

Скорее всего зря ищите, мотор простой, поломка будет явная. Ткнули бы в ниппель на рампе, когда заглохла.

Золотые слова

Link to comment
Share on other sites

Вчера пол дня потратил, насос работает (снимал - качает), все доступные глазом  датчики проверил... единственное появился вопрос, так это ДАД: 1. снял почистил, просушил; 2. поставил обратно; завелась на 10 секунд и заглохла - проверил ДАД мультиком, при создании отрицательного давления показывает 1,5 вольта, при "обычном" (атмосферном давлении) показатель 7,5 вольта - сомнительный показатель, в инете пишут должно быть 4,5-5 вольт. Может смесь слишком обогащена бензином - вот думаю проще проверить всё сканером

Link to comment
Share on other sites

1 час назад, Иван1987 сказал:

Вчера пол дня потратил, насос работает (снимал - качает), все доступные глазом  датчики проверил... единственное появился вопрос, так это ДАД: 1. снял почистил, просушил; 2. поставил обратно; завелась на 10 секунд и заглохла - проверил ДАД мультиком, при создании отрицательного давления показывает 1,5 вольта, при "обычном" (атмосферном давлении) показатель 7,5 вольта - сомнительный показатель, в инете пишут должно быть 4,5-5 вольт. Может смесь слишком обогащена бензином - вот думаю проще проверить всё сканером

Вам написали снимать не надо,а проверить в штатной схеме!

Link to comment
Share on other sites

9 часов назад, Иван1987 сказал:
В 31.08.2020 в 08:54, Мартын сказал:
Топливный насос?

Сегодня решил проблему, действительно топливный насос, только не он сам - контакты отходили

Вам дали направление,а там виднее на месте что конкретно

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...