Ошибка P0329 - Датчик Детонации Двигателя Ew10A (Rfj) - Peugeot 307 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Ошибка P0329 - Датчик Детонации Двигателя Ew10A (Rfj)


Alibiyes
 Share

Recommended Posts

Приветствую форумчане. 

 

Читаю Вас давно, с момента покупки машины, наверное, 70% проблем в машине было исправлено по вашим советам. Долго не решался создать тему в попытках самому исправить данную проблему, но не получается, поэтому прошу помощи у вас. Данная проблема пробегает периодический во всех темах, но отдельной темы посвященной ДД для 307 не нашел. 

 

И так о проблеме: 

Висит ошибка P0329. Машина работает нормально, но хочу чтобы все работало.  

 

Фото из ДиалогБокса ниже: 

WhatsApp Image 2018-03-27 at 10.58.39.jpg

 

Сорри за качество. 

 

1) Для начала я сменил сам датчик на Ref. FAE 60250 - не помогло. 

2) Кинул новый кабель от самого датчика до ЭБУ - тоже не помогло. 

3) Пытался проверить старый и новый датчик при помощи мультиметра по инструкциям в интернете, но так и понял, рабочие они оба или нет. 

 

Соответственно три вопроса: 

1) Может быть я неправильно интерпретирую ошибку из Диалогбокса?   

2) Может ли быть, что ошибка является следствием какой-то другой проблемы? 

3) Существует ли методика проверки ДД, которая применима к нашим машинам? 

 

Link to comment
Share on other sites

А как он вообще может использоваться на заглушенном? А нет возможности попробовать другой софт и шнурок?

Link to comment
Share on other sites

Приветствую форумчане. 

 

Читаю Вас давно, с момента покупки машины, наверное, 70% проблем в машине было исправлено по вашим советам. Долго не решался создать тему в попытках самому исправить данную проблему, но не получается, поэтому прошу помощи у вас. Данная проблема пробегает периодический во всех темах, но отдельной темы посвященной ДД для 307 не нашел. 

 

И так о проблеме: 

Висит ошибка P0329. Машина работает нормально, но хочу чтобы все работало.  

 

Фото из ДиалогБокса ниже: 

attachicon.gifWhatsApp Image 2018-03-27 at 10.58.39.jpg

 

Сорри за качество. 

 

1) Для начала я сменил сам датчик на Ref. FAE 60250 - не помогло. 

2) Кинул новый кабель от самого датчика до ЭБУ - тоже не помогло. 

3) Пытался проверить старый и новый датчик при помощи мультиметра по инструкциям в интернете, но так и понял, рабочие они оба или нет. 

 

Соответственно три вопроса: 

1) Может быть я неправильно интерпретирую ошибку из Диалогбокса?   

2) Может ли быть, что ошибка является следствием какой-то другой проблемы? 

3) Существует ли методика проверки ДД, которая применима к нашим машинам? 

Как себе представить какой у вас мотор?

Link to comment
Share on other sites

А как он вообще может использоваться на заглушенном? А нет возможности попробовать другой софт и шнурок?

 

Я так понял это сохраненные ошибки. Пробовал еще через ПП2000, но шнурок оставался прежний, еще ELM327, но там инфы еще меньше.  

 

Читал, что нужно прописывать новый ДД через DialogBox или PP2000, но для моего калькулятора ML6LPB эта функция не доступна. 

 

Как себе представить какой у вас мотор?

Прошу прощения, не нашел где в профиле можно указать VIN, поэтому в теме указал просто модель мотора. EW10A (RFJ) .

 

VIN:VF33HRFJC84963503

 

Все, нашел, где вписывается доп. информация. 

Edited by Alibiyes
Link to comment
Share on other sites

Я так понял это сохраненные ошибки. Пробовал еще через ПП2000, но шнурок оставался прежний, еще ELM327, но там инфы еще меньше.  

 

Читал, что нужно прописывать новый ДД через DialogBox или PP2000, но для моего калькулятора ML6LPB эта функция не доступна. 

 

Прошу прощения, не нашел где в профиле можно указать VIN, поэтому в теме указал просто модель мотора. EW10A (RFJ) .

 

VIN:VF33HRFJC84963503

 

Все, нашел, где вписывается доп. информация. 

На какие контакты кидали провода?

Link to comment
Share on other sites

На какие контакты кидали провода?

 

Прошу прощения, замотала работа с этими командировками. За время отсутствия поменял еще один ДД, причем в этот раз поставил оригинал, причем менял сам, результат = 0. 

 

Провода от датчика кидал на контакты 4E и 4F среднего разъем ЭБУ в подкапотном пространстве. Прозвонил их еще раз со стороны разъма на фишку. 

 

Имхо, думаю у меня сам ЭБУ глючит. 

Link to comment
Share on other sites

Прошу прощения, замотала работа с этими командировками. За время отсутствия поменял еще один ДД, причем в этот раз поставил оригинал, причем менял сам, результат = 0. 

 

Провода от датчика кидал на контакты 4E и 4F среднего разъем ЭБУ в подкапотном пространстве. Прозвонил их еще раз со стороны разъма на фишку. 

 

Имхо, думаю у меня сам ЭБУ глючит. 

Напряжение 5 В приходит на датчик?

Link to comment
Share on other sites

Напряжение 5 В приходит на датчик?

 

Проверил с датчиком и без датчика в цепи. С датчиком чуть ниже 2.1В, а вот без датчика, просто на фишке - стабильные 2.1В. Причем ошибка не сразу ведь появляется, ELM видит её не сразу, а через 10-15 мин работы или езды, появляется в списке ожидаемых ошибок, а потом уже в постоянные переходит. Где-то читал, что трактуется как слабый сигнал от датчика ДД, видать так и есть, раз 2В вместо положенных 5В. 

 

ЗЫ: Щас подумал, я то мерил между контактами фишки, может надо было на + и массу? 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...