Снова Al4. Не Едет При Отпускании Тормоза. - Peugeot 406 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Снова Al4. Не Едет При Отпускании Тормоза.


Бонд
 Share

Recommended Posts

Сильно не пинайте, но курить 180 страниц из которых 90% воды ни времени ни желания нет.

Итак  406й  RFN c AL4. суммарный пробег 179ткм. 60тыкм замена гидроблока, 90ткм замена клапанов и до 95ткм полная замена масла в автомате (6 замен по 3 литра) дальше замена каждую вторую смену масла в моторе тоесть каждые 20ткм по 3 литра.

Суть появившейся проблемы: Всё с коробкой хорошо до определённого момента. потолкавшись в пробке машина отказывается катится вперёд при отпускании тормоза. После добавления газа удар, и поехали на неопределённое время, может повториться при следующем торможении, а может не напоминать о себе пару дней.

На машине ездит жена и толком объяснить не может что да как. Позавчера ещё раз малость раньше чем надо сменил масло в коробке, не помогло :( . проблемма выскочила на следующий же день.

вечером забрал машину и поехал кататься сам. Насиловал коробку долго и жёстоко на протяжении часа в разных режимах и всё было отлично, нет проблем! уже отчаявшись поехал к дому и о чудо!! :smiles-privetstvie-301:  поймал таки эту блоху на перекрёстке.

Итак описываю: моторо работает, коробка на драйве. отпускаю тормоз а оно стоит. Зная что если педальну ударит и поедет, этого не делаю. включаю аварийку и начинаю играть с селектором переключений. D стоит, 3 тоже самое, 2 без изменений,1 не едет.

прохожусь вверх, всё без изменений. не включая заднюю перевожу в паркинг, потом в драйв, СТОИМ!! :wacko:  перевожу в нейтраль и глушу мотор. завожу через минуту, включаю драйв. стоит. Включаю зимний режим, пошло жужжание. лёгонький ударчик в коробке и тычёк в кузов. спорт и снежинка замигали, геарбокс фаулт. машина поднапряглась, отпускаю тормоз добавляю газку и покатились.

прокатившись метров двадцать фаулт с миганиями пропадает и машина поехала как надо, но не долго, до следующего перекрёстка, метров 400 и там всё тоже самое. Не едет. жму снежинку и тут же получаю мигания и фаулт, метров через 20-30 после начала движения  всё пропадает и машина летит как ни в чём не бывало. 

знаю что надо ехать на лексию. но сейчас нет такой возможности( после праздников поеду). Сейчас жена уехала к родителям в область. потолкатась на мкаде, всё нормально едет переключается. по М4 мчится. 

Но думаю что не я первый кто с таким сталкивается. инет покурил конкретного не нашёл. про перегрев читал, радиаторы недавно мыл,антифриз свежий, помпа огигинал новая (и 10ти ткм нет как ГРМ поменял) шланги теплообменника горячие. 

жить в невединии неделю невыносимо. К чему готовиться?

 

 

 

Link to comment
Share on other sites

Тоже самое  и у меня, как жара началась. Звонил своему мастеру, сказал, что нужно чистить гидроблок, менять клапан, промыть радиатор и замена масла. Через пару недель поеду

Link to comment
Share on other sites

ИМХО:" нужно чистить гидроблок, менять клапан, промыть радиатор и замена масла"

 

 

РАЗВОДНЯК!!!!!

У меня всё в норме а симптомы теже!

масло день назад поменял. антифризу и промывке радиаторов и 10000км  нет.

мыть гидроблок под большим сомнением как и замена клапана.

Link to comment
Share on other sites

По моему решение проблемы найдено

http://forum.aves-peugeot.ru/viewtopic.php?p=1225615#p1225615

все то же самое обсуждается рядом...

https://peugeot-club.net/forum/topic/11469/page-183?do=findComment&comment=150682

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...