Помогите Пожалуйста С Проблемой Запуска! - Вопросы новичков - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Помогите Пожалуйста С Проблемой Запуска!


Xceltic
 Share

Recommended Posts

Выпускное щёлкает но не крутит. Снял стартер думал втягивающее накрылось... Снял кинул на прямую.... Работает, выпускное откидывает и крутит. Разобрал почистил , смазал, дефектов нет. Поставил обратно и.... "Клац, клац" опять втягивающее щёлкает и на этом все. Полез по проводке, целая. Зачистил контакты, промерял напряжение на проводах, проверил массу, все хорошо.... Что делаю дальше. Ставлю обратно стартер но перекручиваю только на один болт, на втягивающем тоже провода просто накинул...чудо )))завелась. Далее по одному болту перекручивал и проверял заводится или нет. Все хорошо. Все собрал и решил провести контрольный запуск а в ответ " шёлк шёлк"...втягивающее. Не пойму в чем причина. Ведь из за того что я стартер прикручиваю не может не работать. Акум заряжен. Прошу помощи ...((((!!!

Link to comment
Share on other sites

на стартер + от аккума идёт напрямую-проверь этот провод , и проверь массу с кузова на мотор


если всё нормально (+померь на стартере) то это пятаки во втягивающем реле-его под замену

Link to comment
Share on other sites

Не впускное а втягивающее. Изменяюсь т9

на стартер + от аккума идёт напрямую-проверь этот провод , и проверь массу с кузова на мотор

если всё нормально (+померь на стартере) то это пятаки во втягивающем реле-его под замену

Проверил + на стартер постоянный идёт 12,34. И на второй контакт идёт при включённом зажигании. Масса двиготеля кузов, силовой на акум все в норме. Я предполагал что пятки прогорели. Вы подтвердили мои предположения. Буду менять.
Link to comment
Share on other sites

 Share

×
×
  • Create New...