Jump to content
дрюндель

дрюндель

Пользователи
  • Posts

    14
  • Joined

  • Last visited

Everything posted by дрюндель

  1. А там ведь сопротивление на 2х белых проводах у о вазовского и пежевского должно быть одинаковым?
  2. я бы сказал вообще геморой)))) я пытался по ключу стучать молотком, но там запас маленький((( надо головкой, причем длинной
  3. На след день с утра сел завел и на тебе, ошибка)))) я подсоединил - не помогло))) снял потом клему на пару минут, потом по новой завел и все пропало))))) но датчик так и не смог открутить(((( придется в сервис обратиться...хочу еще купить вазовский датчик и перепаять разъем))) как мне сказали там главное чтоб сопротивление на 2х белых проводах было одинаковым. Может кто так делал? хотелось бы узнать помогало ли или все таки придется покупать родной(не оригинальный)?
  4. А как перепоять не подскажешь? по цвету подходят?
  5. Всем привет, у меня например был свит когда заводился и при переключении передач, бесило старшно. Оказалось это натяжной ролик ремня генератора. Поменял и все ок.
  6. Всем привет. Народ, такое дело. Писал тут пару недель назад про своего пыжа 307, который плохо стал ездить. Так вот сгонял на диагностику, комп показал что верхний лямбда зонд не устойчиво показывает и что его пора менять в общем. Начитавшись на форумах, решил выкрутить и почистить. Так вот, выкрутить не получилось, я правда не все способы попробовал. Забыл подключить и завел... потом смотрю машинка вроде работает и ошибок не выдает.. странно- думаю.... Решил прокатиться.... прокатился, ниче не показал, даже вроде расход стал поменьше показывать))) Вот не знаю че делать, можно ли так ездить???
  7. Всем привет. Народ, такое дело. Писал тут пару недель назад про своего пыжа 307, который плохо стал ездить. Так вот сгонял на диагностику, комп показал что верхний лямбда зонд не устойчиво показывает и что его пора менять в общем. Начитавшись на форумах, решил выкрутить и почистить. Так вот, выкрутить не получилось, я правда не все способы попробовал. Забыл подключить и завел... потом смотрю машинка вроде работает и ошибок не выдает.. странно- думаю.... Решил прокатиться.... прокатился, ниче не показал, даже вроде расход стал поменьше показывать))) Вот не знаю че делать, можно ли так ездить???
  8. Вот боюсь мыть в сервисах, да бы не засмешить катализатор((( А погонять ее на 98 не поможет?
  9. ааа.. я просто не так понял.. сори... как думаешь я сам смогу их достать и промыть? или лучше не соваться? а к этой сеточку как добраться? я так понял придеться бензонасос через салон вынимать и разбирать?
  10. А можешь пояснить? я чет не совсем пойму как это? он же не особо маленький фильтр... я тоже думал, может где нито под капотом в резать его, потому что у задней балки вроде негде, будет торчать?
  11. парни, я конечно тачку не насилую... катаюсь спокойно, но просмешиться даю переодически.... раньше она могла на 1й до 40 без проблем разогнаться причем бодро... а сейчас орет и медленнее разгоняется, до 30 максимум, дальше нервы не выдерживают-переключаю 2ю... может сцеление че? хотя дал мастеру прокатиться сказал что оно живое...
  12. Бензофильтр? так его там нет)))))))
  13. спасибо парни, вот завтра на диагностику смотаюсь. А вот не подскажете еще... стоит ли делать промывку инжектора? и возможно ли его промыть, чтоб катализатор не страдал?
  14. Доброго времени суток, у меня 307 рестайлинг 2006 г.в. 1.6 МКПП. пробег 110т.км. Стала плохо ехать, пинаю под попку, а она еле разгоняется. Поменял масло, свечи фильтра, почистил дроссельную заслонку, поменял масло в коробке.. один хрен, тоже самое. Заправляюсь на проверенных заправках. Хотел поменять топливный фильтр, а его нет)))) вот как так?!))) По городу расход 11л стал. Может кто сталкивался с подобной проблемой? подскажите чем могете! И может кто нибудь решал вопрос с бензофильтром, устанавливал самостоятельно?
×
×
  • Create New...