Перейти к содержанию

На форуме проводятся работы.

kiselev73

Пользователи
  • Публикаций

    9
  • Зарегистрирован

  • Посещение

Репутация

0 Читатель

Информация о kiselev73

  • Звание
    Новичок
  • День рождения 14.10.1979

Информация

  • Автомобиль
    Peugeot Partner
  1. Сверху думаю не течет, просмотрел все - только внизу косяки образовались. Для начала просто замажу весь низ, чем не посоветуете?
  2. kiselev73

    Сцепление

    Привет всем! Ребята, подскажите - при отпускании педали сцепления - провал оборотов на холостом ходу до 400-500 и тут же возвращаются в норму ( 750-800). Что это, начало конца сцепления? При трогании с места пробуксов пока нет, сцепление в начале хода педали. Не знаю к чему готовиться. Кому знакомы симптомы - сделайте прогноз. Не сказал, что это все происходит при температуре двигателя 95-100 градусов, на холодную все норм.
  3. Спасибо за совет. Наверное сам промажу.
  4. Ребята, все сделали! Автоэлектрик сначала проверил всю землю ( норма). Сняли блок BSM - просушили ( хотя был сухой), сняли блок BSI разобрали корпус и тут ВОТ ОНО! ВЛАГА! На корпусе внутри и на самой плате. От этого ближайшая к краю платы дорожка прогнила. Электрик спаял её , залачил, поставил обратно блок и... завелась! Теперь причина всего : У Партнеров и 206х болезнь - со временем теряется герметичность уплотнителя лобового стекла и вся вода просачивается в салон ( а я еще думал откуда под обшивкой пола влага?) и попадает на блок BSI, так как блок устанавливается горизонтально влага остается в нем. Насколько я понял это не чудеса, а просто возраст.Спасибо всем за участие и советы! Теперь буду думать : переклеивать стекло полностью ( время и деньги) или замазать герметиком прозрачным ( сразу и почти бесплатно), кстати, вы как бы поступили?
  5. Спасибо за советы, ребята. Завтра буду смотреть. Отпишусь.
  6. Спасибо за версию. Но месяц назад электрик уже проверял все провода и менял, что надо ( был другой гимор). А так... Разве без земли будет электрика вся работать? У меня же все работает и мигает. Только двигатель запустить не могу.
  7. С магнитолой ничего не делал. Кстати, сегодня заметил, что все начинает работать ( мною описанное выше - панель, фары) когда я открываю какую-либо дверь - тут же стрелки на панели приборов конвульсивно ( не так как обычно) дергаются и тут же раздается негромкий щелчек из области рулевой колонки ( или , может, от туда, где блок BSI).
  8. Аккумулятор в порядке. Стартер работает, но двигатель не запускает. без аккумулятора не горел бы свет фар и панель приборов. Я ведь правильно понимаю?
  9. Здравствуйте, форумчане. Может у кого такое было? Авто Пежо Партнер 2006г., вчера доехал до дома без проблем, поставил - ушел. Сегодня утром на работу - подхожу, открываю ключем ( сигналки нету), сажусь и картина: панель приборов вся горит и мигает, горят даже те индикаторы, о которых я даже раньше не знал, что они тут есть, плюс к этому горит то ли ближний, то ли дальний свет фар ( не всматривался).Больше ничего не работает. Попробовал завести - стартер крутит, но не цепляет. Бензонасос вроде рабочий ( есть характерный шум при вкл. зажигания). Прочитал в инете способ реактивации блока BSI ( с открыванием двери и оттяжкой подрулевых переключателей) ничего не произошло. Выключается все только скидыванием клемы с аккумулятора. Пожалуйста, дайте совет где копать.
×
×
  • Создать...