9RIK - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content
9RIK

9RIK

Пользователи
  • Posts

    110
  • Joined

  • Last visited

Информация

  • Авто
    Peugeot 307 5d

9RIK's Achievements

Энтузиаст

Энтузиаст (6/14)

  • Первое сообщение
  • Соавтор Rare
  • За неделю
  • За месяц
  • Год как в деле

Recent Badges

3

Reputation

  1. Бери вот этот CARGO 236797 и не мучайся, такой же стартер и у меня стоит, менял год назад, полет нормальный) Хотя твой эксин я тоже вижу в аналогах, их не так много, вот то что стоит в оригинале - Valeo 236 797, карго подойдет 101%, эксин может быть нет..
  2. Только в один? Во все не лучше будет? Какую раскоксовку может посоветуешь? На следующей замене масла сделаю данную процедурку
  3. Уже, во всех цилиндрах по 12.5, кроме 4, там 10.5... по ходу в этом причина моей беды, добавил масла, компрессия поднялась до 14. До сих пор не понимаю как так,, пробег 123, во всех ровная компрессия, и в одном на 2 очка ниже..
  4. Один "умный" диагност дал ложную причину)
  5. Выдает положенные ему 3.5 атм)
  6. До этого стоял родной кислородный датчик, работала идентично, был поменян только потому что искал причину
  7. Она новая ( от калины правда, но они по своей структуре одинаковые), пробывал отключать, сначала машинка как бы захлебывается, потом обороты подскакивают чуть выше 1000, и работает в прежнем режиме, может чуть ровнее..
  8. Просто проблема на прогретом двигателе, но я с тобой согласен, чтобы понять врет или не врет надо проверять на холодном пуске, но к сожалению и на холодном показывают температуру на улице.... тобишь сегодня с утра было 10 градусов, если верить показаниям датчика, то показывало тоже 10 градусов
  9. Вот теперь понял, если верить датчику то на впуске 40 градусов на прогретом двигателе
  10. Эм, как то вы не особо объяснили для чего это нужно сделать, вы скажите для чего? Уж температуру то померить смогу, просто не понимаю зачем, вот и задал сей вопрос
  11. И что это собственно даст?) Забор воздуха идет как положено со стороны акб, там более менее прохладный воздух
  12. Дополню: когда заводишь на холодную, проеду где то 1 км, машина на хх работает идеально, обороты как вкопанyые стоят, и нет вибрации по салону вообще, т.е. на холодную и до 70 градусов она работает нормально, как только прогреется, понеслась.
  13. В диагбоксе я видел тоже самое) Да и все симптомы я написал)
  14. Здравствуйте дорогие камрады... если честно устал я уже от пыжика.. Пыж рестайлинг, двигатель как вы уже поняли 1.6 16v, он же TU5JP4. Когда покупал (1.5 года назад), заметил некую не ровную работу двигателя на хх (есть с чем сравнивать, до этого был такой же пыж, но до рестайлинга, да и у знакомых такие пыжи есть, и все они работают мягенько), но тогда она держала хх в норме, стрелка мертво стояла, да и сифонила прокладка между катализатором и коллектором, думал проблемка только в этом... оказалось все гораздо сложнее. С того дня висит ошибка по фазам - p0341, и висит по сей день соответственно. Теперь машинка как бы подгазовывает чтоли, обороты плавают незначительно, но пятой точкой это хорошо ощутимо. Все сервис мэны разводят плечами, говорят заводится, едет - значит работает.. Но вот как она работает это им по боку) Знаю сейчас пойдут вопросы типо свечки менял, дроссель чистил и тд, отвечу сразу что было сделано и делается в надежде по сей день, свечи оргинал (пробывал и денсо и ngk, что только не пробывал)), дроссель блестит как у кота сами знаете что, переобучал и адаптировал в диагбоксе, даже ставил другой дроссель, и машинка работала в точности точно так же ( на всякий пожарный исключил и дроссель ) , мап сенсор новый - оригинал (бош), бензонасос выдает положенные 3.5атм, и не падает не переливает, форсунки мыл на стенде, и как показал стенд все льют ровно не переливают( показания диагбокса - время впрыска 3.41мс), ( до этого промывал винсом не снимая), катушку ставил другую - ошибка не уходила, да и показания у нее вполне себе нормальные - время заряда - 2.4мс и 2.6мс, далее, лямда верхняя совершенно новая, все прокладки, коллектор - двигатель, катализатор - коллектор - новые, катализатор вроде бы еще очень даже живой, да и обороты машинка развивает, самое главное естественно это метки ГРМ, но и они на месте... все шпонки на шестернях распредвалов тоже на месте, масло чуть чуть кушает после того как на новом масле проеду более 8000тыщ, но думаю это вполне нормально.. клапан обсорбера тикает, как ему и положено, вроде бы все, может что то забыл, выкладываю парочку скринов на быструю руку с elm327, и видео.. Жду очень вашей помощи.. Видео работы на прогретом двигателе - youtu.be/IQKtPqZb-VU
  15. А никто и не утверждает, это могут быть так же клапана, седла разбились или направляйки, вот тебе и шум, как же это не надо? Разные присадки, полностью разный состав.. это же не бензин поменять 92 на 95... промывочное масло не всегда дешевая минералка, почитайте состав.
×
×
  • Create New...