novik57 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content
novik57

novik57

Пользователи
  • Posts

    3
  • Joined

  • Last visited

Информация

  • Имя
    Олег
  • Авто
    Peugeot 406
  • Подробнее
    Peugeot 406 1.8 (16)механическая кпп,2000г/в.

novik57's Achievements

Начинающий

Начинающий (1/14)

  • Первое сообщение
  • За неделю
  • За месяц
  • Год как в деле

Recent Badges

0

Reputation

  1. спасибо, попробую доехать узнать.
  2. Ребята, подскажите пожалуйста не знаю уже что делать. У меня пежо 406 1.8 2000г. проблема с ХХ. Проблема в том,когда заводишь двигатель, все идеально,обороты 1300 где то, прогревается стабилизируется на 800, когда едешь все отлично, но как убрал педаль с газа или ставишь на нетралку, начинают плавать обороты,от 1000 и падают до 300. и сразу глохнет. Заводится идеально потом, обороты потом держутся первое время на 800 и начинает опять глохнуть и так каждый раз.Делал диагностику , сказали заменить регулятор ХХ, заменил, не изменилось ни чего, сделал еще одну у них же, теперь сказали датчик положения меняй, заменил. все так же.бобла только сорвали. Сервисного центра пежо у нас нет. а в других не делают или даже браться не хотят, все в отказ. лазил по форумам. перечитал все. вот что я еще сделал, чистил заслонку,менял свечи и колпачки, чистил форсунки и всю топливную систему. Может дело в ДПЗ, было написано что его настраивать надо. или датчике температуры. но на диагностике не показывало ни чего. к ним же ехать смысла нет. Подскажите что еще можно проверить?
  3. Ребята, подскажите пожалуйста не знаю уже что делать. У меня пежо 406 1.8 2000г. проблема с ХХ. Проблема в том,когда заводишь двигатель, все идеально,обороты 1300 где то, прогревается стабилизируется на 800, когда едешь все отлично, но как убрал педаль с газа или ставишь на нетралку, начинают плавать обороты,от 1000 и падают до 300. и сразу глохнет. Заводится идеально потом, обороты потом держутся первое время на 800 и начинает опять глохнуть и так каждый раз.Делал диагностику , сказали заменить регулятор ХХ, заменил, не изменилось ни чего, сделал еще одну у них же, теперь сказали датчик положения меняй, заменил. все так же.бобла только сорвали. Сервисного центра пежо у нас нет. а в других не делают или даже браться не хотят, все в отказ. лазил по форумам. перечитал все. вот что я еще сделал, чистил заслонку,менял свечи и колпачки, чистил форсунки и всю топливную систему. Может дело в ДПЗ, было написано что его настраивать надо. или датчике температуры. но на диагностике не показывало ни чего. к ним же ехать смысла нет. Подскажите что еще можно проверить?
×
×
  • Create New...