Перейти к публикации

Проблема С Проводкой


Рекомендованные сообщения

В общем ребята тема такая:

В сухую погоду машина включает аварийный режим, ехать вообще невозможно, не газует!

Но стоит только включить омыватель на стекло,либо просто налит воды, то сразу машина ведёт себя нормально, ошибка по дросселю постоянная, и ошибка по питанию дросселя иногда выскакивает, что мне делать? Проводку теперь вынимать?, смотреть где провод повреждённый? Так как вода это проводник, значит где то отгнил

Изменено пользователем Vadim064
Ссылка на сообщение
Поделиться на других сайтах

Я думаю что это проводка, которая идёт в bsi

БСИ не управляет мотором однако

Ссылка на сообщение
Поделиться на других сайтах

что то не понятно.... у тебя есть датчик дождя на стекле....или если нет надо смотреть куда стекает  вода и на что капает там и ищи...полей и смотри .....где мокро

Ссылка на сообщение
Поделиться на других сайтах

Мокро только там где выходит провод с блока предохранителей с правой стороны под капотом, больше нигде вроде, у меня 1.4 мкпп кондиционер

Ссылка на сообщение
Поделиться на других сайтах

Мокро только там где выходит провод с блока предохранителей с правой стороны под капотом, больше нигде вроде, у меня 1.4 мкпп кондиционер

Справа по ходу компьютер впрыска, слева выход- вход в салон и ему по барабану вода при ваших вопросах.

 

Смотрите справа в районе ГРМ жгут снизу изгиб с поворотом

Ссылка на сообщение
Поделиться на других сайтах

На драйве похожая тема вылезла, может твой случай

 

davydov3540 автор текста

Преобрел машину и радости небыли моему конца, но длилось это ровно месяц. И так проблемма незаводится, заводится и едет но всухую погоду, глохнет если ездить по лужам. Как решал проблемму: как и многие полез в мозги(эбу)смотреть чего да как и где может быть влага. Всё хорошо, сухо и никаких намеков что проблемма там. Прозвонил всё провода идущие к эбу и ничего опять не нашол, сигнал есть всё прозванивается. Поставил всё на место и оставил до следуещего раза когда опять проблема нарисуется. Через неделю в дождливую погоду она и вылезла, стал искать по факту в чем причина поскольку машина вся в электронике то прекрасно понимал что эбу не получает сигнал вот только от кого? Прямо на дороге на обочине начал потрошить защитную гофру от эбу . И где-то внизу когда я снял кусок гофры матерясь из за того то как всё не удобно машина заглохла. Оооо как подумал я. Пошёл заводить заново, не вышло, вернулся и продолжил снимать гофру но уже с осмотром может что оторвал или провод порвался. Всё было целым но в гофре земли было просто жуть и провода еле разглядишь какой цвет на них. Снял я так всю гофру с нижней косы, помыл провода от грязи и протёр прошло минут сорок пака я занимался осмотром каждого провода, ничего не нашол.решил завести и о чудо даже без какого-то либо сопротивления завелась, и даже откликалась на педаль газа (до этого жми нежми газ работала на 1200оборотах). Думаю надо ехать в сервис там и разберемся что это за чудо. Приехал проблемму описал и стали смотреть. Оказалось что изоляция в этой косе вся в микро трещинах их не видно обычным глазом а под луппой видно .электрик сказал вот твоя проблемма (провода общаются меж собой)и эбу получает кучу не тех показаний от датчиков при старте вот и завести не можеш.

 

Просушил всю проводку буквально каждый провод и продемонстрировал, налил в разрезанную полторашку воды, завёл авто и начал опускать всю косу в воду(как пробой в камере ищут) медленно перемещяя косу в воде по всей длинне заведённый двигатель вёл себя обсолютно по разному, то троил то газ прибавлял потом просто заглох. И что делать я его спросил замена он ответил нужна. Я ринулся искать проводку в сети и её стоимость на что он мне предложил альтернативу (заменить провода косы на провода интернет кабеля)они говорит с минимальными потерями по передачи данных и защита у них гораздо выше, я и согласился купил бабину интернет кабеля за 2000р и привёз ему.он заменил всё провода, поставил новую защитную гофру, поднял всю косу на верх, перенёс эбу на перегородку салон-мот.отсек и отдал мне машину . Больше проблем у меня не возникало .

 

Затраты :ин-т.провод 2000р

Работа 3000р

Ссылка на сообщение
Поделиться на других сайтах

Всем доброго!!! У друга проблема... Подскажите а есть у кого схема проводки на пежо 206 2008 года. Проблема с запуском... Стартер крутит но не схватывает. Вставил прибор в диагностический разъем заработал насос, завелась. Утром опять не заводится... Дело скорее в проводке...?

Ссылка на сообщение
Поделиться на других сайтах

Проблема решена)) вытащили косу, поменяли 8 проводов, и ещё взял у донора блок bsi, мозг, и ключ, и вуаля, все заработало как надо, вообще с эбу что то случилось при коротком замыкание, и он помер. Цена вопроса работа 3000,комплект блоков 10000

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...