Проблема С Акпп - Peugeot 207 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Проблема С Акпп


Yurentiy
 Share

Recommended Posts

АКПП АЛ4 на пежо 207 2008г пробег 80т.км. При покупке проверяли плавность работы акпп- всё идеально, хозяин сразу предупредил, что недавно менял в ней масло порядка 4-х литров на желтое купленное у официалов. Мы-же проездив без малейших нареканий 2 дня и зарегистрировав машину на ходу услышали какой-то щелчок и после этого начались проблемы: машина пробуксовывает или не трогается совсем на любых скоростных режимах, загорается на табло неисправность и спорт со снежинкой на приборной доске. После перезапуска машина трогается и едет нормально, но не долго, до следующего или через один светофора. Начитавшись и насмотревшись интернета заменили правый соленоид (если смотреть со стороны соленоидов а не болтов), Промыл с разборкой гидроплиту, заменил два сальничка на прилегании гидроплиты к акпп. По инструкции после срабатывания вентилятора проверил уровень нового масла на работающем двигателе- струёй до начала капания сбежало около 1 л масла. После сборки авто поехали и всё повторилось. подсоединили сканер давление в норме около 2,7, но при оборотах двигателя 740 на входном валу показывает 580 , при трогании всё как положено, но при ручном или автоматическом переключении с 1-й передачи резко падает давление меньше 2 и потом скорости не включаются. Какие могут быть причины отказа и если подобное уже обсуждалось, то где?

Link to comment
Share on other sites

Что, получается только я такой счастливчик с подобными симптомами? Значит придётся на праздники вскрывать коробас...А ведь и вправду подумал, что форум нужен не только для обсуждения где в Москве подешевле подлечиться, а то все спецы из тырнета пишут от 80 тыров и будет мне счастье. Да если-бы были лишние 80 тыров , то и машинку-бы совсем другую дочке брал-бы. Сам на Эстимах уже не первый десяток лет катаюсь и с акпп ещё ниразу проблем не знал. В дальнейшем буду правила трёх Ф придерживаться- не брать Форд, Фиат и Французов

Link to comment
Share on other sites

^^' у меня красивее было, выехала, скорость воткнулась, а машина не едет. Включается 2,3,4, а машина стоит.

надеюсь у тебя фигня и всё решится легко. Отпишись после вскрытия, интересно.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...