Jump to content

Пропало постоянное питание на магнитолу.


Sergo227
 Share

Recommended Posts

Когда менял магнитолу на новую, подключил всё через штатную фишку. Со штатной фишки на iso с iso на магнитолу. Подключил и всё играло, поиграло 3 песни и я решил добавить громкости, после чего всё вырубилось и не включалось, думал магнитола сгорела или предохранитель, подключил дома магнитолу от акб и она заработала, вернулся в машину и проверил 8 предохранитель, целый. Соединил красный и жёлтый провод и всё работает,  но не от зажигания, не хочется чтоб магнитола садила аккум, прозводил провода везде есть контакт, замерил напряжение и понял что по жёлтому проводу постоянного плюса нет.Куда лезть или где смотреть? Заранее спасибо. 

Машина Peugeot 307 рестайлинг 2007г.

Link to comment
Share on other sites

1 час назад, Sergo227 сказал:

Когда менял магнитолу на новую, подключил всё через штатную фишку. Со штатной фишки на iso с iso на магнитолу. Подключил и всё играло, поиграло 3 песни и я решил добавить громкости, после чего всё вырубилось и не включалось, думал магнитола сгорела или предохранитель, подключил дома магнитолу от акб и она заработала, вернулся в машину и проверил 8 предохранитель, целый. Соединил красный и жёлтый провод и всё работает,  но не от зажигания, не хочется чтоб магнитола садила аккум, прозводил провода везде есть контакт, замерил напряжение и понял что по жёлтому проводу постоянного плюса нет.Куда лезть или где смотреть? Заранее спасибо. 

Машина Peugeot 307 рестайлинг 2007г.

А там никогда и не было провода зажигание однако.Все по цифре давно уже.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...