Jump to content

Пежо 307 2.0 глохнет


артурио
 Share

Recommended Posts

в один  не прекрасный день машина заглохла на ходу, завожу не заводится, кое как завел доехал до первого перекрестка т. к безнина в баке было мало думал что кончился бенз. оставил машину проехал со знакомым до заправки, долил бензин машина завелась и снова заглохла.. вообщем кое как доехал до дома. на утро воткнул адаптер Elm продиагностировал вылезла ошибка p0215 (ошибка главного реле) и ошибка по распредвалу  (но она всегда у меня была и проблем не было) ну и плюс горел антиполюшн из за второй лямбды которой у меня уже не было.. машина так большн и не завелась.. начал с аккумулятора т. к мой был убитый поменял его не заводится. далее откатили меня на буксире до диагностики там мне приговорили топливный фильтр. поменял фильтр не помогло! далее опять откатили на диагностику и тут мне уже приговортли блок БСМ под замену и  показали как завести авто чтобы доехать но не рекомендовали так ездить постоянно. вообще провод с плюс кидаешь на 16 ый пин черного разъема на блок БСм. начинает зарабатывать бензонасос и форсунки и машина работает отлично. вообщем стал я так ездить но это гемморой т. к вечно надо было провод вытаскивать после того как доехал до места назначния. блок не стал заказывать т.к боялся кота в мешке. далее теже диагносты сделали мне колхоз на 16 ый пин черного разъема пустили плюс через выносное реле. при включении зажигания бензонасос зарабатывал т. е теперь не надо было вылазить и снимать шнур постоянно. ездил я так полгода без проблем до того момента как в один день снова не заглох. в это раз тоже кое как доехал жо дому поставил машину снял весь колхоз и заказал  блок бсм такой же как и стоял у меня. дождавшись блок установил его машинв завелась радости не было предела. просмотрел ошибки к ошибке распредвала добавилась ошибка по клапану егр.. ну думаю ладнл ниче страшного. ну вот еду как и снова машина заглохла поехал на диагностику, приговорили бензонасос. поменял бензонасос, машина стала ехать лучше но снова глохнет и глохнет именно на светофорах в основном. далее поменял свечи, фильтр топливный, сетку в бензонасосе, заглушил егр, почистил форсунки, почистил дроссель, все датчики, дад новый, давление в рампе в норме.. и самое главнон ошибка по главному реле снова периодически вылазит((((иногда вылазит еще ошибка p0606 ошибка процессора РСМ. Сейчас езжу так машина глохнет но заводится сразу.  Утром машина стабильно заводится со второго или третьего раза. Не знаю куда копать. на ходу машина не глохнет вроде. кто что подскажет? на диагностов с моего города надежды особо нет. 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...