Перейти к публикации

ЭБУ сбрасывает настройки. Сама. Каждый день.


Рекомендованные сообщения

Доброго времени суток. Пежо 406/1997/xu10j4r/bosch motronic 5.2

После долгого простоя(на холодную), двигатель работает плохо, детон лютый, а как поедешь, раньше времени(не прогретым, как минимум до 75), так обороты не держит. На газу вообще может заглохнуть, на бензе просто скачут как на скакалке. При том, если сделать сброс настроек на прогретую, все настройки нормализируются, машина реально валит. Но на утро попускает, как будто бы и не было ничего... 

Итак имеем: лямбда не подключена.

На первом цилиндре пропуски зажигания. Грешу на котушку.

Иммо отключен штекер от клавы. 

Я что себе думаю, может быть, кто то топорным методом отпаял схему памяти из мозгов, чтоб подкинуть мозг без прошивки? В таком случае я не смогу подключиться к ЭБУ вообще. Так вот, у меня есть elm327 но нет переходника. Хватит только переходного шнура, либо надо покупать какой то другой адаптер/сканер/программатор?

И вообще, кто что думает по этому поводу?

П.С. текущие вопросы по авто скорее всего не корень зла, т.к. проблемы были и раньше.

П.С.С. двигатель после капиталки

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...