Перейти к публикации

Рекомендованные сообщения

Добрый день, столкнулся с такой проблемой, после замены акпп, машина все заводится и едет, но после того как проедешь около одного км, на табло включенной скорости сбрасываются положения и начинает моргать * и S, но акпп остается работать в таком же положении как она и работала, после остановки, глушения авто, и повторного запуска все скоростя все опять показывает на табло, но до проезда первого км, в чем может быть причина сбой положений акпп, подскажите как это исправить?!

Ссылка на сообщение
Поделиться на других сайтах

Добрый день, столкнулся с такой проблемой, после замены акпп, машина все заводится и едет, но после того как проедешь около одного км, на табло включенной скорости сбрасываются положения и начинает моргать * и S, но акпп остается работать в таком же положении как она и работала, после остановки, глушения авто, и повторного запуска все скоростя все опять показывает на табло, но до проезда первого км, в чем может быть причина сбой положений акпп, подскажите как это исправить?!

смотреть ошибки

смотреть регулировку коммутатора

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...