Заглохла После Постановки Нового Аккума! - Peugeot 307 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Заглохла После Постановки Нового Аккума!


Олеся
 Share

Recommended Posts

АКПП 1,6 2006г. Несколько дней назад заглохла на ходу,но потом сразу же завелась. Проездила несколько дней и после 40 мин езды опять заглохла как только я притормозила. Выскочила ошибка-треугольник с восклицательным знаком,что-то написала на табло,но прочитать я не успела. Не заводится(((((( Завожу и просто щелчок какой-то слышно. На эвакуаторе притащили в сервис,думали генератор. Аккум разряжен,зарядили,завели. Проверили генератор-все норм,проверили аккум,сказали надо менять (4 года). Поставили новый аккум Exide 640. Поехала я домой и.....на светофорах,когда стояла на тормозе, стала кидать обороты,я припарковалась и пока стояла, она на холостом ходу заглохла. Опять загорелся треугольник и сразу потух.Завела норм,с первого раза. Вернулась обратно в сервис. Там она никаких оборотов не кидала,ничего подобного. Все ещё раз проверили,померили-все нормально работает. Ошибок нет. Ничего криминального говорят нет. Надо,чтобы посмотрел электрик,но он будет только через три дня. Я поехала домой на ней (дорога где-то около часа) доехала идеально!!!!!! Ни на миллиметр оборот не кинула и не глохла. Так же доехала сегодня утром на работу. Не знаю что и делать теперь. Боюсь опять заглохнуть посреди дороги(((((((((

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...