Jump to content

Проблема С Фонарем Заднего Хода.


Тимофеич
 Share

Recommended Posts

Добрый день. При включении задней передачи, загорается и тухнет фонарь заднего хода. К проводам лампочки фонаря заднего хода, подключен парктроник и камера заднего вида. Машину покупал, все уже было подключено и работало. Потом появилась эта проблема. Жабка заднего хода рабочая. Я прозванивал тестером провода лампы, с лампой есть сопротивление, без лампы провода не звонятся. Замыкания нет. Отсоединил парктроник и камеру, все тоже самое. Лампа при включении задней передачи, загорается и тухнет с закономерностью. При включении скорости загорается, на секунду и гаснет, через пару секунд, мигнет и не горит. И так при каждом включении. Что может быть причиной?

 

Машина: Пежо 307 1,6 16V 2007 г.

Link to comment
Share on other sites

Причину нашел, устранил.

Снял колодку с лампами, заменил лампу заднего хода, все осталось так же. Я знал, что и на левый задний фонарь приходит провод, "заднего хода", и по нему подается напряжение, но провод никуда не подключен. Снял разъем с колодки левого фонаря. И все заработало. После осмотра разъема, обнаружил там маленький кусочек тоненькой проволочки, которая замыкала два контакта. После её удаления одел разъем на место. Все работает. Откуда она там взялась не знаю.

Теперь все работает, все лампы горят, парктроник и камера работают. Вот так вот.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...