Перейти к публикации

Акпп Не Едет После Самостоятельной Разборки


Рекомендованные сообщения

Помогите кто-нибудь!!!! У меня Ситроен С5 2003 г.в., 2,0 HDI, АКПП - AL4. После полной разборки АКПП, чистки и сборки, в том числе и гидроблока машина не едет, т.е. при включении любой из передач, в коробке появляется легкий шум, однако машина не движется ни в перед, ни в зад. Хочу уточнить, что имел неосторожность скрутить все регулировочные болты на основном гидроблоке. Проверить Лексией нет возможности. Также после прогрева а/м со сливной пробки вытекает масло, хотя находящийся в коробке объем явно недостаточен. Может причиной является само масло. Я заливал SWAG LT71141. Может проблема в насосе или регулировке гидроблока? Помогите пожалуйста!! Также где можно проверить Лексией коробку?

Изменено пользователем icechieff
Ссылка на сообщение
Поделиться на других сайтах

LT'шку делает сейчас только Mobil, а до этого только Esso.

Ссылка на сообщение
Поделиться на других сайтах

Помогите кто-нибудь!!!! У меня Ситроен С5 2003 г.в., 2,0 HDI, АКПП - AL4. После полной разборки АКПП, чистки и сборки, в том числе и гидроблока машина не едет, т.е. при включении любой из передач, в коробке появляется легкий шум, однако машина не движется ни в перед, ни в зад. Хочу уточнить, что имел неосторожность скрутить все регулировочные болты на основном гидроблоке. Проверить Лексией нет возможности. Также после прогрева а/м со сливной пробки вытекает масло, хотя находящийся в коробке объем явно недостаточен. Может причиной является само масло. Я заливал SWAG LT71141. Может проблема в насосе или регулировке гидроблока? Помогите пожалуйста!! Также где можно проверить Лексией коробку?

Добрый день. Уточните пожалуйста причину разборки коробки.

И были ли какие то пинки или рывки,затяжное переключение передач!!!

И если есть возможность скинуть вин номер машины.

Ссылка на сообщение
Поделиться на других сайтах

Извините, что долго не писал. Хочу пояснить, по поводу моей проблемы, все-таки разобрался в проблеме. В настоящий момент все работает. Масло SWAG LT71141. подошло. Проблема была в некоторых неправильно установленных штоков внутри гидроблока. После установки штоков в надлежащем положении и проверки давления и уровня масла, все поехало. Спасибо всем за отклик на просьбу!

Ссылка на сообщение
Поделиться на других сайтах

акпп AL4 Ситроен с5 2006 год 2.0 бензин

Добрый день . Буду рад если ответите и подскажете.

акпп AL4 Ситроен с5 2006 год 2.0 бензин

перебирали коробку.  Поставили.  1-2 буксует  иногда может тронуться и со второй но в основном  только с 3.

3.4 и задняя работают нормально.   снова разбирали промывали гидроблок .  но ничего не изменилось. Ничего не гремит нет рывков. подскажите что может быть и что нужно смотреть.  заранее благодарен. жду Вашего ответа.

Изменено пользователем Александр77788
Ссылка на сообщение
Поделиться на других сайтах

Добрый день . Буду рад если ответите и подскажете.

акпп AL4 Ситроен с5 2006 год 2.0 бензин

перебирали коробку.  Поставили.  1-2 буксует  иногда может тронуться и со второй но в основном  только с 3.

3.4 и задняя работают нормально.   снова разбирали промывали гидроблок

.  но ничего не изменилось. Ничего не гремит нет рывков. Заводится нормально.  подскажите что может быть и что нужно смотреть.  заранее благодарен. жду Вашего ответа.

 

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.