Не Заводится Холодный Инжектор 1.6. - Peugeot 405 - Пежо Клуб Россия | Peugeot Fan Club Russia Jump to content

Не Заводится Холодный Инжектор 1.6.


Jonny65
 Share

Recommended Posts

Беда с заводом движка.Холодный никак не желает!Схватит и заглохнет,опять маслаешь-снова чинет и все.Через час таких попыток может ни с чего взять и завестись.Прогретая работает и заводится отлично!Мозги менял,релюхи проверял.На форсунку приходило 1.5 вольта поменял провод.Но она не дает хорошего конуса топлива.Без форсунки бензин льет отлично,но на обратке(это где клапан стоит?) бензин не идет.На датчике температуры сопротивление 0 кОм.Иногда при заводе мигает аварийка.Может сигналка глючит?

Link to comment
Share on other sites

Проверь датчик температуры двигателя!Это который с 2-мя контактами. Может такая шляпа быть только из за него!!!

Link to comment
Share on other sites

Прикрепил к проводам датчик от 10-ки!Стало лучше!!!Теперь надо педалью пошурудить и с 3-его раза может схватиться.Он(датчик!)вкрутится вместо штатного?

Link to comment
Share on other sites

За датчик не скажу...С подгазовкой запустить проще?...попробуй, как вариант, устроить подсос воздуха и завестись. Если решит проблему, копай подачу воздуха.

Link to comment
Share on other sites

Клапан (это кот. регулятор топл. давления) бы я не трогал, но как вариант...посмотри, какие вакуумные магистрали у тебя есть, идущие на дроссель, рессивер...достаточно маленького сечения. Задача-добавить воздуха.

Edited by g39
Link to comment
Share on other sites

Ресивер-это обратка?У меня на есть какой-то шланг с висящим на нем клапаном и проводами.Ни из него,ни в него ничего не льется...Сегодня поменял свечи-они все черные,копченые!

Link to comment
Share on other sites

По твоему случаю, я к чему всё..Черные свечи-богатая смесь..В холодный запуск не схватывает-заливает свечи, как вариант у тебя недостачно поступает воздуха для формирования необходимой для запуска топл.-возд.смеси. Что бы это проверить-необходимо дополнительно подать воздух в камеры сгорания (устроить подсос) - скинуть какую-нибудь вакуумную трубку, не влияющую на запуск, идущую на ресивер или дроссель..Как вариант-скинуть шланг вакуумника с ресивера и частично перекрыть штуцер ("частично"-т.к.он слишком большого сечения), к кот. он был подкючен. И, в случае, если двигателю это упростит запуск-то я бы в первую очередь копал бы воздухоподачу на предмет чистоты от фильтра-до дросселя в сборе включительно..

Edited by g39
Link to comment
Share on other sites

Снимал вакуумник с рессивера-глохнет!Зато выяснилось,что греется релюха.Одна из двух на правом крыле в черной коробочке!Попробовал поменять их местами,вообще не заводится!

Link to comment
Share on other sites

Если очко штуцера, куда подходит шланг с вакуумника с палец или около того, то не мудрено, что заглохнет-это перебор по воздуху..т.е. в твоем случае, один крутит, помощник перекрывает пальцем штуцер, оставляя маленькую щель. Размер ориентировочно с диаметр вакуумного шланга регулятора давления топлива. Если в одиночку-я бы одел кусок шланга на штуцер, другой конец заглушил болтом и в стенке шланга отверстие диаметром не больше 3-4 мм. И не увлекаться-зальешь. Убедился, что не в этом дело, смотришь др. варианты. Топливо, зажигание..тут из своего опыта говорю, часты случаи задушенных машин.

Link to comment
Share on other sites

Выяснилась новая фишка:когда движок завелся педаль тормозная оказывается прижатой к полику!Как будто ее всасывает через вакуумник.Соответственно колодки зажимают диски.Если подёргаться вперед-назад потихоньку отпускает!!!Это что???

Link to comment
Share on other sites

@Jonny65, она сама туда проваливается?заводится при каких условиях,с подсосом воздуха?

Link to comment
Share on other sites

Долго маслает,потом начинает схватывать.А когда завелась,то педаль уже провалилась!Если бы не стоп-сигналы,то сразу и не заметил!

Link to comment
Share on other sites

вам картонку ни кто не подложил вместо воздушного фильтра.из выше перечисленных действий что то делали?

Link to comment
Share on other sites

Да вроде нет!Она когда заведется,дальше уже нормально работает!Поездишь и педаль тормоза отходит,и тормоза отлично работают!Я менял силовые релюхи,сейчас жду теплой погоды чтобы дальше делать-стоит на улице.

Link to comment
Share on other sites

Добавилось шипение из под тормозной педали при нажатии.При подгазовке педаль тормоза понемногу возвращается обратно!Это клапан вакуумника или он сам накрылся?Нужен ХЭЛП! :)

Link to comment
Share on other sites

Ищи б\у вакуумник и меняй, я думаю что ты навряд ли его отремонтируешь

Link to comment
Share on other sites

Самое обидное,что летом менял вместе с главным!А я вот читал,что может быть виновата вода под вакуумником или тормозуха в нем-это реально?

Link to comment
Share on other sites

Вообще-то он герметичный, нечего не должно попадать внутрь. От воды можно, избавится, прорезав в низу маленькое отверстие в резинке, где шланг вакуумника заходит и все!!!

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...