Перейти к публикации

Не Тянет


Рекомендованные сообщения

Блин ребят расход все равно проявляется иногда иногда зверский иногда никакой , что может быть? может лямбда сдохла вторая? можно их как нить проверить?! или отключить ее и посмотреть как ехать будет?:wacko:

Возможно датчик нае*** , но если так, в мозгах ошибка бы висела.

Ссылка на сообщение
Поделиться на других сайтах

Возможно датчик нае*** , но если так, в мозгах ошибка бы висела.

 

 

 

 

 

кстати вылез на днях чек

Ссылка на сообщение
Поделиться на других сайтах

кстати вылез на днях чек

 

Ну вобщем то поход на диагностику )))) А там видно будет по ошибкам, что как )

Ссылка на сообщение
Поделиться на других сайтах

Oleg2904, вот читай про то как быть с лямбдами после удаления внутренних органов катализатора, я там все способы расписал: https://peugeot-club.net/forum/topic/739/page__p__3265__fromsearch__1?do=findComment&comment=3265

Ссылка на сообщение
Поделиться на других сайтах

@xared, а ты не замерял за сколько у тебя до 100разгоняется?! я сегодня до 100 на 3 передачи за 16 сек выжал мне кажется это много слишком . или просто привык к бывшей 99 где она за 10-11сек разгонялась...........:beach:

Ссылка на сообщение
Поделиться на других сайтах

@xared, а ты не замерял за сколько у тебя до 100разгоняется?! я сегодня до 100 на 3 передачи за 16 сек выжал мне кажется это много слишком . или просто привык к бывшей 99 где она за 10-11сек разгонялась...........:(

 

Не, не засекал, хотя нужно было бы замутить ) :)

Ссылка на сообщение
Поделиться на других сайтах

и вот я решил отписаться , пробовал один способ из которых предлогал IGOSON делал электронную обманку с помощью конденсаторов и резисторов, пробовал смногими конденсаторами и резисторами которые нашел дома, в итоге взял конденсатор на 10uF из радиоприемника который я слушал в детстве, и резистор из старого китайского зарядника для телефона на нем пометка - золотой красный синий желтый(кто знает тот поймет),все прицепил по схеме и о чудо на вторй день чек погас расход в норме :sunny:теперь ездию кайфую:beach: потратил на обманку ноль рублей и минуты времени всем советую у кого такая же проблема :beer:

Ссылка на сообщение
Поделиться на других сайтах

и вот я решил отписаться , пробовал один способ из которых предлогал IGOSON делал электронную обманку с помощью конденсаторов и резисторов, пробовал смногими конденсаторами и резисторами которые нашел дома, в итоге взял конденсатор на 10uF из радиоприемника который я слушал в детстве, и резистор из старого китайского зарядника для телефона на нем пометка - золотой красный синий желтый(кто знает тот поймет),все прицепил по схеме и о чудо на вторй день чек погас расход в норме :sunny:теперь ездию кайфую:beach: потратил на обманку ноль рублей и минуты времени всем советую у кого такая же проблема :beer:

 

 

Интересная штука, но пока нет нужды) Я тут на днях свою за 170 положил:)

Ссылка на сообщение
Поделиться на других сайтах

Я тут на днях свою за 170 положил:)

 

я 175 где то только на днях, дальше не рискнул ,как то страшно стало,очко чуть не сузилось:D

Ссылка на сообщение
Поделиться на других сайтах

я 175 где то только на днях, дальше не рискнул ,как то страшно стало,очко чуть не сузилось:D

 

Очко это да))))) , но меня порадовало что после 140 машина прет как танк, как поставил руль, так и еде, не носит из стороны в сторону.

Ссылка на сообщение
Поделиться на других сайтах

я думаю должен быть путь удаление катализатора - промывка, очистка глушителя и всего выхлопа - заливка прошивки до ЕВРО-3 или тюнинговой

Ссылка на сообщение
Поделиться на других сайтах

всем привет форумчане! у меня проблемка такая...плавают обороты совсем немного при прогреве. на холостых при прогретом двигателе обороты плавают уже больше +-50, машину бросает в дрожь и по рычагу коробки тоже чувствуется.. при включенном кондере ваще тупая становится, толком не едет, и обороты валятся ниже и опять же плавают.. еще есть проблемка,а может у всех так... при разгоне до 2тыщ - 2,2тыщ набирает медленно, потом гораздо резвее...но после 4тыщ,как-будто какой ограничитель срабатывает...вообще тупит, вроде ревет, но не тянет дальше,пока не переключишься... хотя на нейтралке двигатель крутит до крассной зоны - свободно...з.ы.: хочу рассказать о том,после чего по моему мнению это все началось... решил просто поменять свечи, поменял все норм, посмотрел воздушный фильтр, потом глянул на дросель, был немного в налете..ничего не трогал, все закрыл собрал - все нормально.. через день поехал на сто, чтобы почистили дроссель, сказали,что немного плавают, якобы обучиться и будет все... но после этого уже промывали топл.сист, еще дроссель чистили, свечи, прошивали на послед.прошивку...ничего не помогает..фильтра не трогали!жду ваших сообщений, а то бесит...а машинка нравится и хочется нормально ездить!

Ссылка на сообщение
Поделиться на других сайтах

Ты так и не написал заслонку то обучали? А вообще очень похоже на катализатор.

Ссылка на сообщение
Поделиться на других сайтах

заслонку обучали, при второй промывке инжектора и чистки заслонки.. но результата не дало((( как мне кажется, это не просто ХХ гонит... потому что при наборе скорости и оборотов, немного чувствуется что плавает и подтупливает

Ссылка на сообщение
Поделиться на других сайтах

Очень даже возможно, частенько ХХ в ошибки не вылетает, попробуй в сервисе перекинуть с донора, если результат будет тогда на замену:)

Ссылка на сообщение
Поделиться на других сайтах

Для этой машины самое оно 120-130 (+1-2 пассажира), я когда ее за 160 разгонял чуть памперс не понадобился))) Она же легкая, по встречке фура проходит, уже машину шатает. Так что не мацай ей мозг 130 на ура идет и гуд))) :friends:

 

 

в каком то смысле решил "померится письками" :laugh2: , ну может просто похвастаться :angel: , на днях на трассе волгоград-самара до 190 по спидометру разтолкал свою телегу , идет отлично только рев в салоне но его из за ветра почти не слышно больше так не делаю:angel: разгоняется только слабо по разгону меня двенашки ср*ные обходят:angry:

Изменено пользователем Oleg2904
Ссылка на сообщение
Поделиться на других сайтах

еще вопрос в догонку, могло ли повлиять на работу двигателя и плавание оборотов... что мне ТЯП-ЛЯП заварили глушитель... может заварил как-то криво???

Изменено пользователем dimka_ghost
Ссылка на сообщение
Поделиться на других сайтах

еще вопрос в догонку, могло ли повлиять на работу двигателя и плавание оборотов... что мне ТЯП-ЛЯП заварили глушитель... может заварил как-то криво???

 

Если только заварили так что отработанные газы с трудом проходят в глушаке))))

Ссылка на сообщение
Поделиться на других сайтах

Доброво всем времени суток, почитал и не нашел то, что бы подходило под мою проблему. Купил жене пежо 206, 2008 г. 1.4 АКПП. По началу машина просто летела а не трогалась, пока не заехал к официалу и не поменял прокладку на ГБЦ (сочилось масло). И понеслось... при трогании машина просто не едет, педаль в пол а толку никакого, режим S совсем не помогает. С двигателем и коробкой все нормально, никаких ошибок не нашли. Что посоветуете????

Ссылка на сообщение
Поделиться на других сайтах

Когда "тапку в пол" двигатель обороты набирает?

Ссылка на сообщение
Поделиться на других сайтах

А педаль газа на тросике или стоит потенциометр?

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

×
×
  • Создать...