Перейти к содержимому





Фотография

Глохнет При Включении Вентилятора Охлаждения

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1
Ernst

Ernst

    Участник

  • Пользователи
  • 14 сообщений
1
  • ГородМоего города нет в списке
  • АвтомобильPeugeot 206 5d
  • ПодробнееPeugeot 206 хэтчбек 1.4 i
    VIN: VF32AKFWF43109961
    2003 г.в.

Доброго времени суток .

Проблема в следующем . Как и у большинства пыжеводов с весной начались проблемы с включением вентилятора. Разобрал, контакты на реле почистил, провода сгнившие заменил.... и заработало, но при включении первой скорости вентилятора автомобиль глохнет. Если не выключить зажигание то и не заводится. Если выключить (повернуть ключ) то все нормально, сразу заводится и работает. Пробовал на ходу, ехал на первой передаче все равно заглохла. Если снять провода с датчика температуры (принудительно включить аварийный режим охлаждения, когда стрелка уходит в красную зону и горит лампочка стоп) автомобиль не глохнет, а именно только когда первая скорость работы вентилятора. 

Есть версии ? 


  • 0



#2
Ernst

Ernst

    Участник

  • Пользователи
  • 14 сообщений
1
  • ГородМоего города нет в списке
  • АвтомобильPeugeot 206 5d
  • ПодробнееPeugeot 206 хэтчбек 1.4 i
    VIN: VF32AKFWF43109961
    2003 г.в.

Доброго времени суток .

Проблема в следующем . Как и у большинства пыжеводов с весной начались проблемы с включением вентилятора. Разобрал, контакты на реле почистил, провода сгнившие заменил.... и заработало, но при включении первой скорости вентилятора автомобиль глохнет. Если не выключить зажигание то и не заводится. Если выключить (повернуть ключ) то все нормально, сразу заводится и работает. Пробовал на ходу, ехал на первой передаче все равно заглохла. Если снять провода с датчика температуры (принудительно включить аварийный режим охлаждения, когда стрелка уходит в красную зону и горит лампочка стоп) автомобиль не глохнет, а именно только когда первая скорость работы вентилятора. 

Есть версии ? 

Версий нет :(


  • 0

#3
Grigorushka

Grigorushka

    Профессор

  • Пользователи
  • 6 859 сообщений
1 039
  • ИмяЛеша
  • ГородМоего города нет в списке
  • АвтомобильPeugeot 505 SW

Доброго времени суток .

Проблема в следующем . Как и у большинства пыжеводов с весной начались проблемы с включением вентилятора. Разобрал, контакты на реле почистил, провода сгнившие заменил.... и заработало, но при включении первой скорости вентилятора автомобиль глохнет. Если не выключить зажигание то и не заводится. Если выключить (повернуть ключ) то все нормально, сразу заводится и работает. Пробовал на ходу, ехал на первой передаче все равно заглохла. Если снять провода с датчика температуры (принудительно включить аварийный режим охлаждения, когда стрелка уходит в красную зону и горит лампочка стоп) автомобиль не глохнет, а именно только когда первая скорость работы вентилятора. 

Есть версии ? 

смотрите массы на лонжеронах.Зачистка


  • 0





Яндекс.Метрика