Перейти к содержимому









- - - - -

Проблемы - Бензонасос С Пежо Партнер Ориджнл

Написано Volga 66, 02 Ноябрь 2017 · 44 просмотров


Здравствуйте форумчане! 1. Проблема - нет подачи напряжения на бензонасос.

Ну во первых не проходила заводка авто не было четкого жужжания насоса (элмоторчика) из бака. Была проведена диагностика показала все о.кей. проверены все предохранители в блоке под капотом с их выемкой чисткой и осмотром а так же всех разъемов все о.кей. Был снят топливный бак слит бензин и снят бензонасос в сборе со стаканом из бака. почищен от грязи и проверен напрямую от АКБ насос работает, топливный фильтр чистый. Промежуточный провод под днищем на соединение с бензонасосом прозванивается - чистый, а дальше что??????? куда прыгать были у кого проблемы и как они устраняются. Спасибо . Жду.

У кого какие вопросы ко мне по снятию проверке и что я делал и как все расскажу.



  • 0


Добрый день! Владел Ситроен Берлинго+30 2011г. с бензиновым мотором 1.6 109 л.с. цельнометаллический фургон, на 60 000 км. столкнулся с проблемой на прогретой машине после примерно 30 мин. поездки машина просто глохла на ходу или теряла мощность, давишь на газ а она глохнет, если газ вовремя отпустил то просто на холостых работала, чуть газу дал и поехала. Делал диагностику ничего не показывала, давление все в норме, бензонасос в порядке. Проблема была в плохой массе, мастер знакомый посмотрел и выяснил, там от блока где находится реле на бензонасос под капотом (блок комфорта кажись так) перетряхнул проводку почистил массу и все было гуд, поездил недели 2 проблем не было, потом просто продал её купил себе Партнера Типи

    • 0
  • Жалоба

Обратные ссылки на эту запись [ URL обратной ссылки ]

Обратные ссылки для этой записи отсутстсвуют

Недавние комментарии


Яндекс.Метрика